Frage von kaffeesturm, 87

Spülmaschine pumpt seltsam das Wasser ab?

Hi, ich weiß es gibt zig Fragen zu dem Thema, aber eine Antwort hab ich nicht gefunden. Also, meine Spülmaschine pumpte Wasser nicht richtig ab. Techniker geholt, er liess Wasser in den Eimer problemlos abpumpen und meinte entweder hat sich ein Brocken gelöst oder es liegt am Abfluss. Ich war kurz glücklich, dann nach 3 oder 4 Spülgängen war schon wieder Wasser drin. Siphon hatte ich übrigens schon kontrolliert und gereinigt. Nach 1,5 Wochen handspülen und immer mal wieder testen der Spülgänge gab es ein knatternders Geräusch, also dache ich an einen Brocken in der Pumpe. Einen anderen Techniker gerufen, er sagte es sei die Pumpe (nach 5 Minuten wieder weg, nicht groß kontrolliert) und baute beim zweiten Termin eine neue Pumpe ein. Dann wieder nach 4 oder 5 Spülgängen wieder Wasser in der Maschine. Anfangs half ein Reset auf Programmende mit anschliessendem abpumpen, dann nur noch mit dem Pölper das Restwasser über der Pumpe zu bewegen und dann abpumpen lassen. Da es inzwischen nach 2-6 Spülgängen vorkommt und ich überlege eine neue Maschine zu holen, habe ich heute mal nur den Betrieb mit Abfluss in den Eimer versucht und siehe da, keine Probleme. Da das Siphon in Ordnung ist könnte es ja auch am Rohr liegen, nur fliesst darüber auch das Abwasser aus dem Waschbecken und da hatten wir noch nie Probleme. Was kann es sein? Mal pumpt die Maschine ab, mal nicht, in den Eimer pumpt sie super ab. Ich betreibe die Maschine mit Spülmaschinensalz und Klarspüler plus Tabs. In der Regel auf 65 Grad, Dauer 2 Stunden. Sie ist von Neff und 2011 gekauft. Ich habe mal was von verfetten gelesen? So, Ende des Spülmaschinenromans, ich zähl auf euch :). Grüße

Antwort
von Peppie85, 60

für mich klingt das eher danach, als ob irgendwo wasser duch den ablaufschlauch rückwärts in die maschine läuft...

mach mal bilder von deinem siphon und beantworte mir mal sofern das alles an einem strang hängt die frage, wie und ob überhaupt das wasser im spülbecken abläuft...

dann kannst du mal folgendes probiren: mach die klape von der spülmaschine auf, lass das spülbecken rand voll laufen, und zieh dann den stöpsel. wenn dann wasser in die spülmaschine läuft, hast du dein Problem gefunden...

durchaus möglich, dass du auch weiter unten im rohr eine verstopfung hast...

lg, Anna

Antwort
von HobbyTfz, 55

Hallo kaffeesturm,

Vermutlich lässt der bauseitige Ablauf das Wasser nur mehr langsam ablaufen. Lass die Spüle volllaufen und kontrolliere dann wie schnell das Wasser abläuft. Vermutlich wird das Wasser nur langsam ablaufen oder am Anfang normal ablaufen und dann wird es nur mehr langsam ablaufen. Das wäre ein Zeichen dass du die bauseitige Ablaufleitung reinigen musst.

Gruß HobbyTfz

Keine passende Antwort gefunden?

Fragen Sie die Community