Frage von suesszahn,

speedport W504V

also ich breche gleich !!!

ich kann einfach keine wlan verbindung herstellen mit meinem lapi !!! ein anderes netzwerk zeigt er mir an !!! aber nicht das von meinem router...

wlan am router is an...und die wlankarte im lape funzt auch (zeigt ja ein netz an)

was ist da los ??? kennt sich einer damit aus ???

danke...

Antwort von Dappes,

Soweit ich weiß kann man bei den Telekom rotern die wlan Verbindung sichtbar und unsichtbar einstellen. Es dient dazu, dass nicht jeder dappes sehen kann dass du wlan zuhause nutzt. Also wenn auch dein wlan eingeschaltet ist, wird es von keinem gerät gefunden. Rueter Einstellungen auf sichtbar stellen, weiß jetzt nicht genau wie es geht. Problem hatte ich mit meinem iphon bei einem bekannten, auf sichtbar eingestellt ging es ohne Probleme

Antwort von vorundnach,

d.h. du findest andere Drahtlosnetzwerke?

Ansonsten siehe: wlan frage...(bin am verzweifeln)

Kommentar von suesszahn,

wlan ist an am router !!!

Kommentar von vorundnach,

Ich hab da mehrere punkte aufgeführt, die auch auf dich zutreffen.

Bitte nicht nur den ersten Satz lesen und rumheulen, weil dann kannst es gleich lassen. Danke.

Kommentar von suesszahn,

sorry...ich heule nicht rum !!! ich habe alles ausprobiert...

danke für deine meinung über mich...

schönen tag noch

Kommentar von vorundnach,

Dann schreib das wenigstens so hin, soweis halt niemand, was du genau ausprobiert hast bzw. geprüft hast. Sorry.

Antwort von Eratya,

Alle löschen und neu drauf setzen.

Kommentar von suesszahn,

was alles löschen ?? hä...

Keine passende Antwort gefunden?

Verwandte Fragen

Verwandte Tipps

  • WLAN mit Speedport unsicher! Hi, alle Besitzer von Speedports der Deutschen Telekom sollten sofort ihre WLAN-Funktion deaktivieren. Zumindest das Modell W 921 V lässt mit einem Universal-Passwort von außen alles herein und es gibt derzeit laut Telekom keine andere Möglichkeit, als WLAN abzuschalten. Die Telekom bestätigt, dass auch ihre Router-Modelle Speedport W 504V und Speedport W 723V (Typ B) beim WLAN dieselbe Sich...

    1 Ergänzung
  • hilfe bei störungen (Telefon- und Internetnutzung) nach installation des Speedport w504v (Typ a) Wir haben seit kurzem einen Speedport w504v Typ a von der Telekom. Leider gab es immer wieder probleme mit dem internet und auch bei der Benutzung des Telefons 8auch, wenn man gerade nicht surft). Wir hatten auch alles genau angeschlossen, wie es in der anleitung steht. Der Mitarbeiter der Telekom, der daraufhin bei uns vorbeischaute, veränderte zunächst folgendes. Das Kabel, welches Speedport ...

    1 Ergänzung

Fragen Sie die Community

Weitere Fragen mit Antworten