Frage von clone81, 33

Spannung auf Nullleitern?

Ich möchte eine Lampe in einer neu bezogenen Wohnung anbringen, messe jedoch eine Spannung auf dem Nullleiter. Die Situation ist folgende. Im Bad kommt aus dem Loch an der Decke ein 5-adriges Kabel, sowie drei 3-adrige. Die Nulleliter (blau) der Kabel sind mit einander verbunden. Das braune Kabel aus dem 5 adrigen mit zwei schwarzen, ein schwarzes aus dem 5-adrigen mit einem weitern schwarzen und und schwarzes ist frei. Das Bad hat eine Steckdose, eine Spiegellampe, ein Lüfter und halt die Deckenlampe. Ausserdem ist die Lampe im Abstellraum nebenan verbunden (habe ich geprüft).

Bevor ich irgendwas gemacht habe habe ich mit einem Spannungsprüfer (Laserliner) die Kabel gecheckt, es lag keine Spannung auf Null. Durch Betätigen des Schalters1 ist die Lüftung an und Spannung auf dem freien Schwarzen, Schalter 2 hat die Spiegellampe eingeschaltet. Auch die Steckdose und das Licht in der Abstellkammer funktierte.

Ich habe dann ein Loch in die Decke gebohrt, meines Erachtens so, dass dies nicht im "weg" der Kabel liegt, ausserdem liegen die eigentlich viel tiefer in der Decke. Es ist auch im Bohrloch kein Kabel zu sehen. Ich wollte dann die Lampe anbringen, habe ein weiteres Kabel mit den Nullleitern verbunden, habe dann nochmal zufällig die Spannung gecheckt und plötzlich hat der Spannungsprüfer ein Spannung auf Null detektiert, Ausserdem tut (ausser dem Lüfter) gar nichts mehr. Meine Vermutung ist, dass der Nullleiter des 5-adrigen Kabel unterbrochen ist. Aber wie kann das sein? Wenn ja, müsste dann die Decke aufgerissen werden?

Antwort
von Quetzi, 18

Ob Du das Kabel versehentlich angebohrt hast, kannst nur Du feststellen und ob man dann die Decke öffnen müsste, ist per Ferndiagnose auch kaum zu sagen. Um genau antworten zu können müste man zudem die genaue Verschaltung kennen, kannst Du die herausfinden?

Nur zu dem Problem des Stroms auf dem Nulleiter: Wenn alles richtig angeschlossen ist, kann der Nulleiter trotzdem ein wenig Strom führen, so dass etwa ein einfacher Prüfschraubenzieher o. ä. Strom anzeigt. Das kann aber auch nur ein ganz geringer Induktionsstrom aus umliegenden Kabeln sein, habe das öfter erlebt, der reicht meistens, um ein Prüflämpchen zumindest zum glimmen zu bringen. Hier hilft es zu messen, welche Größenordnung (Ampere) genau vorliegt. Im schlimmsten Fall kann natürlich auch die Verkabelung falsch sein, dass lässt sich aber wie gesagt ohne nähere Infos oder Kristallkugel nicht sagen.


Kommentar von clone81 ,

Wie genau?

Also was ich sagen kann: 4 Nullleiter sind verbunden und 4 Schutzleiter. Ein Schwarzes aus dem 5 Adrigen mit einem Schwarzen aus einem drei Adrigen. Das ist das Kabel für die Spiegellampe. Hier liegt Spannung nach betätigen des Schalters 2 an. Das Braune aus dem 5 Adrigen ist mit zwei Schwarzen verbunden. Eins dieser schwarzen ist für die Steckdose, das ander für das Licht im Abstellraum, hier ist noch ein Schalter dazwischen. Das letzte Schwarze ist frei, hier liegt eine Spannung an, wenn Schalter 1 ein; dann läuft auch der Lüfter.

Ich vermute dass die Spannung im Nulleiter durch Induktion oder ahnliches kommt. Leider habe ich mein Multimeter nicht dabei, kann also keine quantitative Aussage machen. Wie gesagt, ich vermute es ist eine Unterbrechung, ich verstehe nur nicht wo die sein könnte :(

Antwort
von peterobm, 22

da wirst du die Kabel erwischt haben ... Dass das nicht passiert gibt es diese Stromkabelsucher

Kommentar von clone81 ,

Das habe ich zunächst auch befürchtet. Es spricht aber dagegen, dass ich in dem geborten Loch nichts sehe (ist nur 2 cm tief). Ausserdem liegen die Kabel 7 cm im Loch (nicht das geborte), das geborte liegt 3 cm vom dem Großen entfernt, das müsste also sehr steil nach unten verlaufen. Es ist auch kein Hohlraum oder ähnliches im gebohrten Loch. Ich habe es mit einem Bohrhammer gebohrt, Schlagbohrer ging nicht rein, also echt harter Beton.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten