Frage von saarlodri60, 50

Sony Bravia Bild zerfällt im HD-Betrieb,wer kennt dieses Problem?

Seit ich meinen Sony Bravia kd42w815 auf HD+umgerüstet habe,was eigentlich bei diesem Gerät kein Problem sein sollte,beginnen die HD-Sender immer gegen 17.00h,sich aufzulösen bis zum kein Signal Zeichen.Vorher habe ich einen wunderbaren Empfang. Es kann also auch nicht an der SAT-Schüssel liegen. Über einen externen Receiver läuft das Gerät einwandfrei durch,im Standartempfang. Ich stehe vor einem Rätsel. Ich kann nur hoffen,daß hier jemand einen Rat weiß.

Antwort
von Herb3472, 47

HD benötigt gegenüber SD ein wesentlich besseres Signal. Mit Sicherheit ist das Signal zu schwach bzw. von zu schlechter Qualität für den HD-Betrieb. Wenn es nicht an der Ausrichtung der Sat-Schüssel liegt, könnten z.B. eine schlechte Qualität des Antennenkabels oder korrodierte F-Stecker am LNB die Ursache sein. Wie alt sind die Kabel? Wie alt ist die Sat-Schüssel bzw. der LNB?

Kommentar von saarlodri60 ,

Verständlich,aber dann dürfte doch gar nichts gehen.So habe ich,wie beschrieben,bis spätnachmittags ein einen einwandfreien HD-Empfang,erst dann terten die Probleme auf.Ist wie ein Abschalttimer,aber hier geht es langsam,erst fangen die Pixel an zu verschwimmen,dann kommt----kein Signal-----

Kommentar von Herb3472 ,

So habe ich,wie beschrieben,bis spätnachmittags ein einen einwandfreien HD-Empfang,erst dann terten die Probleme auf.

Ist bei mir auch so - aber nicht bei allen HD-Programmen, und auch nicht bei allen TV-Geräten bzw. Sat-Receivern (wir haben einen Hotelbetrieb), sondern nur dort, wo das Antennenkabel relativ lang ist, bzw. bei schlechten Witterungsverhältnissen. Ich vermute, dass da entweder senderseitig die Signalstärke variiert, oder dass zu bestimmten Zeiten atmosphärische Konstellationen herrschen, die die Empfangsqualität einschränken.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten