Frage von HansHuber1337, 23

Simson Schwalbe startet sehr schwer und geht nach ca 5 Minuten aus?

Habe bis jetzt nur die Zündkerze gewechselt.
Zündfunke ist da und Benzin bekommt sie auch.
Sie ist Baujahr 1978.

Antwort
von Owntown, 13

Wenn sie ansonsten  über die 5 Minuten gut läuft würde ich mir mal das Luftloch im Tankdeckel ansehen. zudem wie der Benzinschlauch verlegt ist und vll mal den Benzinhahn reinigen evtl neuen verbauen.

Jeh nachdem welche Schwalbe51/1oder 51/2 und Motor du hast gibt es angaben darüber wie die Grundeinstellungen des Vergasers auszusehen haben. Vergasernadel ganz unten kommt mir aber schonmal komisch vor.

Welche Zündung hast du den drin ? Wenn du noch eine U Zündung verbaut hast könnte es auch der berühmte Kondensator sein der seinen Dienst quittiert hat. Der wenn er warm wird nicht mehr arbeitet. (Hatte das selbst schon 2 mal. bin dann aber auf Vape umgestiegen).

Kommentar von jerkfun ,

Wenn das Teil warm gefahren wurde,ausgeht,aber sofort wieder anspringt,wenn Du antrittst,wäre es eher ein Spritproblem/ Vergaserproblem.Springt Sie erst nach Abkühlen an,läge das Problem tiefer.

Kommentar von HansHuber1337 ,

Sie geht nur nach einer kurzen Wartezeit wieder an. Habe einen neuen Benzinhan zuhause, werde ihn am WE mal einbauend. Zündung werde ich auch mal durchschauen

Antwort
von RuedigerKaarst, 5

Reinige den Vergaser und stelle ihn ein.

Kommentar von HansHuber1337 ,

Gereinigt hab ich ihn schon. Ich werde aber mal schauen ob ich ihn in die Grundeinstellung stellen kann

Antwort
von Spezialwidde, 11

Klingt nach verstopftem oder schlicht verstelltem Vergaser.

Kommentar von HansHuber1337 ,

Die Vergasernadel ist in der untersten Kerbe.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten