Frage von PsychoRamirez, 42

Shader 1.8 und Optifine HD_U_B6?

Hi eine Freundin von mir möchte Shader haben, das Problem dabei ist: Wenn sie die ShaderMod...jar ausführt kann sie die Optifine Version HD U B6 nicht auswähln, selbst normale 1.8 Version kann sie nicht auswählen. Bei mir geht das alles bei ihr aber nicht :o woran kann das denn liegen??? Ich habe mich informiert das es nur mit Optifine HD U B6 geht. Kann mir jemand helfen?

Antwort
von MinecraftTV, 18

Abend,

Ich nutze immer noch Optifine G7, damit kann man super die Shader nutzen. Nun erkläre ich wie es geht:
Erstmal natürlich die G7 Version Downloaden und istallieren, anschließend auf die Grafikeinstellungen und da ist der Punkt Shader, dann wird die erklärt bzw gezeigt was du deaktivieren musst ( du musst in den Einstellungen ein bisschen suchen wo die sachen sind die deaktiviert bzw aktiviert werden müssen, jedoch ist fast alles glaube ich im Punkt Grafikeinstellungen) , anschließend auf die Schaltfläche Shaderordner öffnen und dann die Shader reinmoven.

MFG

Hoffe ich konnte helfen!

Schönes Wochenende!

Kommentar von MinecraftTV ,

Die Shaderfunktion ist in Optifine mit innenbegriffen! Man brauch KEINE Extra Mods!

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten