Frage von mellispielt, 43

Server veraltet?

Hallo Leute in Minecraft 1.9.2sind meine Server veraltet was kann ich tun

Antwort
von YourSupport, 30

Die server auf die version 1.9.2 updaten oder mit der minecraft version 1.8 spielen.

Keine passende Antwort gefunden?

Fragen Sie die Community