Frage von BennyBastke2015, 55

Seid paar Tagen funktioniert nichts mehr, Neues Radio gekauft immer noch kein Ton. ISO Stecker Lautsprecherausgang hat nen Wackelkontakt was kann ich tun?

Auto, Radio , Hilfe

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 20

ISO Stecker Lautsprecherausgang hat nen Wackelkontakt

Den Fehler hast du somit gefunden. Der Stecker repariert oder erneuert werden.

Warum du ein neues Radio gekauft hast, wenn der Stecker im Auto defekt ist, verstehe ich nicht.

Antwort
von TheAllisons, 33

Am besten bringst du das Gerät zur Reparatur, die sollen die Buchse auswechseln, dann funktioniert alles wieder

Kommentar von BennyBastke2015 ,

Hab ein Kenwood Radio drin gehabt und eines morgens ging gar nichts mehr Radio hat funktioniert aber nur wenn ich den Lautsprecherstecker ausgesteckt habe und hab mir jetzt ein neues Radio gekauft und schon wieder das selbe Problem

Kommentar von Griesuh ,

Bedienungsfehler?

Lautsprecher in AUXbuchse oder eine andere nicht dafür gedachte Buchse gesteckt?

Antwort
von Griesuh, 30

Gerät dort hinbringen wo du es gekauft hast und den Fehler schildern.

Kinner's komt ihr nicht mehr von alleine auf die einfachsten und die naheliegendste Möglichkeit, was zu tun ist?

Kommentar von BennyBastke2015 ,

Hab ein Kenwood Radio drin gehabt und eines morgens ging gar nichts mehr Radio hat funktioniert aber nur wenn ich den Lautsprecherstecker ausgesteckt habe und hab mir jetzt ein neues Radio gekauft und schon wieder das selbe Problem

Antwort
von wikinger66, 15

Lautsprecher defekt!

Kommentar von BennyBastke2015 ,

Sind auch neue drin

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten