Frage von xJaay, 132

Scheibenwaschanlage hinten läuft nicht?

So also nun zu meinem Problem: die Scheibenwaschanlage hinten läuft nicht. Also sie läuft schon aber nicht so wie ich das gerne hätte... Und zwar kommt das Wasser hinten rechts aus dem Anschnallgurt ding (wie nennt man das) raus. Also das wo der Anschnallgurt oben Raus kommt....

Mein Auto ist ein Ford Mondeo Mk3.

Meine Frage ist nun ob ich die Verkleidung abmachen kann und ob da so Steckverbindungen sind oder ob ich ein ganz neues Kabel ziehen muss...

Danke für die Hilfe:)

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von machhehniker, Community-Experte für Auto, 92

Die Verkleidung ab machen muss man jedenfalls. Ob nun dahinter irgendwo ein Schlauch aus einer Steckverbindung rausgerutscht ist oder undicht geworden ist müsste man dann nachschauen.

Es gibt dann aber auch Schlauchverbinder durch die sich notfalls auch ein Stück einflicken lassen würde.

Bevor wieder die Verleidung angebracht wird sollte man auf Funktion prüfen, kann gut sein dass Spritzdüsen verstopft sind und deshalb ein Schlauch aus einer Steckverbindung rutschte.

Antwort
von derpate20, 87

Irgendwo ist die Leitung unter der Verkleidung gerissen oder vom Adapter raus gerutscht, du kannst es selber machen aber wenn du es falsch machst erlischt deine Garantie und Kulanz Anspruch. Fahre lieber in die Werkstatt und lass es reparieren. In deinem Fahrzeug ist wahrscheinlich jetzt unter deinem Fußteppich Wasser drin und kann stinken und schimmeln.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten