Frage von frageduantwort, 80

Samsung galaxy s6 playstore Probleme Dieses Gerät ist nicht mit dieser version kompatibel warum ist habe doch die neuste version?

Hallo ich habe das samsung galaxy s6 mit dem betriebsversion 5.1.1 LolliPop und wenn ich in den playstore gehe und ich eine app runterladen möchte die ich gerne haben möchte steht bei manchen apps dieses Gerät ist nicht mit dieser version kompatibel im internet habe ich schon gegooglet aber da wird nur gesagt wenn man ein zu altes gerät hat mit einer alten version aber das ist ja bei mir ja nicht der fall danke im vorraus sorry wegen mein rechtschreibfeheler

Antwort
von NicerDicer007, 80

Welche App meinst du denn? Vielleicht ein Fehler, oder die App ist nur für Tablets etc. gemacht.

Kommentar von frageduantwort ,

Sky go

Antwort
von Bene6465, 77

Dann geht die App nicht mit Lollipop

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten