Frage von irinaa, 121

Warum blockiert die Rückfahrautomatik (Alko)?

Hallo, wir haben bei unserem Pferdeanhänger ständig das Problem, dass wenn wir rückwärts fahren, immer die die Rückfahrautomatik blockiert. Das passiert meistens, wenn wir in unseren Hof fahren. Bei der Einfahrt müssen wir nach links einlenken und eine leichte Steigung nach oben. Wir haben den Hänger schon 3x in die Reperatur gegeben und es wurde dabei schon die Bremsen, das Kompaktlager hinten links und Auflaufeinrichtung (Alko) erneuert.

Antwort
von annokrat, 107

rückwärts fahren an steigungen könnte, nach meinem technischen empfinden, zu ungünstigen effekten führen.

sobald der fahrer anhält oder zu langsam fährt könnte ein auflaufeffekt beim anhänger, ausgelöst durch den hangabtrieb auftreten. dadurch macht die auflaufbremse zu. jetzt muss der fahrer hinreichend weit und schnell vorziehen um die bremse zu lösen, danach wieder durch rückwärts fahren das entsperren der bremse auslösen.

ich kann mir vorstellen, dass bei hinreichend zügiger fahrweise die bremse offen bleibt und nicht zu macht.

annokrat

Antwort
von wollyuno, 91

ich tippe auf den gasdruckdämpfer in der rückfahrautomatik

Antwort
von irinaa, 87

Wir haben sehr wahrscheinlich das Problem gefunden. Und zwar steht auf der Rechnung, dass das Kompaktlager hinten rechts ausgetauscht wurde und unten steht dann, dass das Ersatzteil für hinten links ist.

Aber vielen Dank für die Antworten

Antwort
von Rockuser, 92

Dann müsste eine stärkere Gegenfeder in die Auflafbremse. Ob das allerdings Zulässig ist, kann ich dir nicht sagen.

Der Hänger ist nicht dafür gedacht, rückwärts und gleichzeitig Bergauf geschoben zu werden.

Kommentar von irinaa ,

Wir haben den Hänger schon seit 8 Jahre und wir haben den sonst immer rückwärts in den Hof gefahren und da gab es keine Probleme, erst seit er in Reparatur war, geht die Bremse immer zu.

Kommentar von Rockuser ,

Dann wurde die Bremse zu Empfindlich eingestellt. Beim Hänger von meinem Bruder war dir Feder mal Gebrochen, da Blockierten die Räder ständig, auch schon, wenn man an die Ampel fuhr und bremste.

Aber bei deinem Hänger, scheint  die Werkstatt die Bremse falsch eingestellt zu haben.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten