Frage von MrSparrow030, 60

Renault Laguna 1 springt nicht an?

Moin, kurz zum Fahrzeug es ist ein Renault Laguna 1 Bj 2000 mit 120 PS mit Schaltgetriebe, weitere Daten gebe ich gern raus.

Zum Problem, komplette Schilderung: vor etwa 3-4 Tagen morgens, nach einer regnerischen Nacht sprang mein Auto nicht wie gewohnt an, er zündete ging aber nicht an... ca. 15 Minuten lang habe ich immer wieder probiert dass er an geht, aufeinmal aus dem Nichts habe ich ihn angekommen (hatte jedoch eigentlich schon alle Hoffnung verloren, alle Radio Sender waren weg als wäre die Batterie gekappt gewessn ) fährt zur Arbeit ca. 20 km durch die stadt ohne Probleme. Rückweg abends auch ohne Probleme, nächsten Tag morgens ohne Probleme... Abends jedoch wollte er nicht sofort hat etwas länger gebraucht sprang aber an (aufeinmal alle Radio Sender weg als wäre die Batterie gekappt gewesen) aber das Auto lief...Am folgetag alles gut hin und Rückweg arbeit ohne Probleme... Am folgetag es sah leicht nach Frost aus auto sprang nicht an, nach etlichen versuchen batterie Leistung kommt mir nichtmehr wie hundert prozentig vor....

Nun zur Frage, was kann das sein, was kann ich ausschließen...(Batterie, lochtmaschone, anlasser?) Welche Tests empfiehlt ihr mir um das eine oder andere auszuschließen (sollte das Auto mit starthilfe angehen, kann es dann nur die Batterie gewesen sein?) Ich danke euch im voraus.

Statusupdate, nachdem ich am Abend als ich die Frage gestellt habe mit starthilfe das Auto sofort angekommen habe bin ich ein paar km gefahren damit sich die Batterie wieder auflädt... Hat soweit funktioniert und ich konnte das Auto mehrmals in den folgetagen starten... Nun heute, ca. 3 tage später, das selbe Problem... Auto springt wieder nicht an...

Antwort
von Marcel26061988, 41

Evtl Feuchtigkeit im zündverteiler, das mit dem Radio kommt meistens daher weil die Spannung (Strom) bei etlichen startversuchen extrem gering wird, und das Radio sich dan resettet.

Kommentar von MrSparrow030 ,

Ok... Bei dem einen Tag (wo morgens alles gut war und ich abends nachhause wollte) war Sonnenschein und der hat super gedreht aber erst relativ spät gestartet, ca. 3-4 Sekunden und dann war das Radio resettet

Kommentar von Marcel26061988 ,

Dann ist es wahrscheinlich der zündverteiler. Meistens hilft es den auszubauen (ist sehr einfach) und mit Druckluft abzupusten.

Kommentar von MrSparrow030 ,

ok... dann werde ich das mal probieren, als rookie im kfz bereich (fähigkeitslevel: reifenwechsler)... wie lang dauert sowas ca.?

Kommentar von MancheAntwort ,

Ach Marcel..... Autos haben schon lange KEINE Zündverteiler mehr !

Kommentar von Marcel26061988 ,

Der Ausbau dauert etwa 6-8 Minuten, Mache vorher Fotos, damit du weißt wo die Kabel hingehören, es sind nur Stecker, mit dem auspusten, lass dir dabei Zeit etwa 5 bis 10 Minuten, damit es auch wirklich sauber und trocken ist. Bei dem Einbau wirst du schneller sein weil du beim Ausbau bemerkst wie einfach das ist. Ich denke insgesamt 30 Minuten wird es insgesamt dauern. Ich hoffe das ist helfen konnte und das es die richtige Diagnose ist. Dass sich da Feuchtigkeit sammelt ist nicht selten, das ist schwitzwasser, kommt von ständigen wächsel (warm kalt warm kalt).

Kommentar von MrSparrow030 ,

oker, super, danke für die info, werde dich auf dem laufenden halten, ob es die richtige diagnose war, werde das heute abend mal probieren...

Kommentar von Marcel26061988 ,

An Mister macheAntwort : ich arbeite für den ADAC straßendienst, du wirst staunen was an alter Technik in so mancher modernen Kiste ist. Ich nehme dich gerne mal mit, am Wochenende oder wann du möchtest, im Landkreis Goslar (Braunlage).

Kommentar von Marcel26061988 ,

Bin gespannt danke

Antwort
von wollyuno, 13

als erstes mal batterie prüfen welche spannung sie noch hat.der anlasser geht doch wenn er angesprungen ist.der macht eben keinen mucks wenn die batterie alle ist.genauso kannst messen wenn er läuft ob die LiMa läd

Antwort
von Goodnight, 30

Was sagt denn der Bordcomputer?

Nach meiner Einschätzung könnte es an einer Sicherung oder an der Batterie, die demnächst leer ist, liegen.

Kommentar von MrSparrow030 ,

Wie genau meinst du das was der sagt?! Da wird nichts außergewöhnliches angezeigt.... Batterie ist glaub ich mittlerweile leer, möchte heute Abend ma mit nem starthilfekabel ran...

Kommentar von Goodnight ,

Der Bordcomputer zeigt den Fehler doch an. Fahre in die Werkstatt, die schliessen dein Auto an ihren Computer und lesen den Fehler ab.

Antwort
von jeycijey, 29

Es gibt heutzutage Fehlerlesegeräte für ein appel und ein ei. vlt mal selbst auslesen. vlt steht ja was im fehlerbericht. 

Antwort
von MrSparrow030, 7

also es war die batterie, habe diese vor ein paar tagen ausgetauscht und der wagen läuft seitdem einwandfrei... bei a.t.u. haben die son messgerät angeschlossen, was aufzeigte dass die alte batterie nur noch 50 prozent hatte....

Antwort
von MancheAntwort, 32

Wenn der Anlasser wie gewohnt "dreht", kann es KEIN Batterieproblem sein !

Kommentar von MrSparrow030 ,

Ok...

Kommentar von JollySwgm ,

Und wenn der Anlasser wie gewohnt dreht und sonst unterwegs auch nichts auffälliges Auftritt ist ein Problem mit der Lichtmaschine auch eher unwahrscheinlich.

Kommentar von MrSparrow030 ,

Dann kann es weder Batterie, noch Lichtmaschine, noch Anlasser sein?! o.O ... Was denn dann? :/

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten