Frage von fabian2000kl06, 72

Roller zieht schlecht an?

Hallo ich habe eine gilera dna 50 mit 50er papieren (65kmh ungetuned) so nun habe ich das problem das mein roller, wenn er kalt ist einen super guten anzug hat aber nachdem er warm wird ich nur ganz schlecht vom fleck komme bzw ohne anlauf kaum einen berg hoch komme. Wenn ich eine längere strecke vollgas gefahren bin zieht er garnicht mehr an zumindest nurnoch ganz langsam. Er dreht dann bis 5000 umdrehungen kämpft sich auf 6000 umdrehung fällt dann wieder auf 5500umdrehungen und beschleunigt langsam. Lg

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von weelah, 59

Hallo,

das Ferndiagnosen immer etwas schwierig sind, mal vorab.

Was hast du denn bisher überprüft?

In Frage käme, das die Kaltstartautomatik defekt ist. Gerade weil der Roller in warmen Zustand schlecht fährt.

Zündkerzenbild o.k?

Kommentar von fabian2000kl06 ,

zündkerze ist super vario gewichte auch kupplung habe ich auch angeguckt alles super und die kaltstart automatik ist es nicht hab die von meinem kumpeln genommen und meine auch ging genauso schlecht ( bei ihm geht alles)

Kommentar von weelah ,

Gut, dann weiter nach dem  Ausschlussprinzip. Der Riemen ist auch o.k - keine Abriebspuren ? Hast du die Kupplungsglocke vermessen?

Denn wenn die Beläge noch gut sind, ist das Ergebnis schlecht, wenn diese zu sehr eingelaufen ist.

Toleranzwerte bekommt man meist in den einschlägigen Rollerforen, falls kein Werkstatthandbuch zur Hand.

Auspuff frei?

Erhöhten Spritverbrauch hast du aber nicht bemerkt? Manchmal spinnt die CDI bereits rum. Die muss sich nicht zwingend direkt verabschieden, sondern zickt manchmal auch noch was rum.

Vergaser ist sauber und wenn man schon dabei ist, auch gleich schauen, ob die Membrane noch in Ordnung ist. Auch auf feine posöse Stellen achten!

Der Bremssattel hakt aber nicht? Im Schiebebetrieb kalt und warm keine Veränderung?

Kommentar von fabian2000kl06 ,

oh und vergaser wurde auch gereinigt

Kommentar von fabian2000kl06 ,

also mein rollee verbraucht ca 6 litter auf 100km das ist das doppelte als die von meinem kumpel naja die anderen sachen probiere ich mal aus

Expertenantwort
von Alpino6, Community-Experte für Mofa & Roller, 44

Dein Co,gemisch einstellen oder lassen.gehe so vor.

Vergaser einstellen

Alles bei laufenden Motor.
1.Motor gut warm fahren.
2.Stand Gas etwas erhöhen
3.Co,schraube ganz rein drehen.
4.Stand Gas so weit runter drehen,das sie gerade noch an ist.
5.Co,schraube gaaaanz langsam raus drehen bis der höchste Drehzahl Punkt ereicht ist.(immer nur 1/4Umdrehungen,10sec,warten)
6.Stand Gas runter drehen und anpassen.
Jetzt einmal 5min,fahren,und nochmal einstellen um ein genaues Ergebnis zu bekommen
Für das einstellen soll höchstens 3min,vergehen,sonst überfettet der Motor.

MfG

Expertenantwort
von RuedigerKaarst, Community-Experte für Roller, 38

Hallo,
den Vergaser reinigen und einstellen.

Wie der Vergaser eingestellt wird, hat Alpino6 sehr gut erklärt.

Vor wieviel Kilometern wurde die letzte Inspektion durchgeführt?

Sind Luftfilter, Zündkerze, Getriebeöl noch in Ordnung?

Kommentar von fabian2000kl06 ,

alles in ordnung vergaser ist gereinigt und die letzte inspektion war vor 2000km

Kommentar von RuedigerKaarst ,

Dann kontrolliere die Kaltstartautomatik. 2 Schrauben lösen, Automatik vorsichtig heraus ziehen, Zündung einschalten und schauen, ob sich der Stift bewegt.

Keine passende Antwort gefunden?

Fragen Sie die Community