Frage von Rabby95, 54

Roller geht trotz Zündfunken und Gemisch in der Brennkammer nicht an?

Ich bin echt am verzweifeln... Also wirklich richtig am verzweifeln!!! Ich habe mir einen sehr alten Rex Roller gekauft ohne Verkleidung und ohne Kolben ohne Vergaser. Er hat 2€ gekostet ich glaube unter dieser Aussage kann man sich ungefähr ein Bild von dem Roller machen XD. Nun aber zu meiner Frage ich habe den Roller mit meinem Freund und Nachbarn wieder hingekommen neuer Kolben, neuer Zylinder, neue Cdi, neue Dichtungen und einen gebrauchten Vergaser (nicht Dierekt für das Roller Modell). Damit lief er auch echt lange und gut, unerwarteter Weise. Aber dann stell ich den Roller ab will ihn am nächsten Tag wieder an machen und nicht Es kommt einfach gar nichts mehr. Als hätte er keinen zündfunken aber den hat er klar und deutlich und Gemisch ist auch in der Brennkammer. Das kuriose ist, dass der Roller halt einfach nur abgestellt wurde und nichts dran gemacht wurde. Auch mit Startpilot kommt nichts. Außer man hält mit der Bohrmaschine ran dann hört man ab und zu mal eine Zündung aber sonst nichts. Rex 50ccm glaube 1998 2 takter 4,5 bar Kompression Auspuff freigebrannt Gemischschraube schon komplett durch probiert Vergaser mehrmals gereinigt, keine Auffälligkeiten Membran kontrolliert und sauber gemacht Auch ohne Auspuff kein Ergebnis

Was könnte es noch sein? Es klingt als wäre der Zündzeitpunkt VIEL zu früh aber damit lief er ja vorher auch gut und soweit ich weiß kann man am Zündzeitpunkt bei einer solchen normalen Zündung gar nichts ändern.

Ich bin komplett ratlos, einer ne Idee? Danke im voraus

Antwort
von gardonne2, 28

Deiner Beschreibung nach, ist der Zyl.-Kopf nicht ganz dicht. er zieht Falschluft an daher die niedrige Kompression. Durch die Falsch Luft saugt er auch nicht genug Gemisch an.

Kommentar von Rabby95 ,

ok Danke das klingt schon mal gut aber ich verstehe nicht wieso er dann vorher so gut lief und da hatte er noch ein bisschen weniger Kompression

Antwort
von Malkastenpark, 28

4,5 bar Kompression mmmh . Neuer Zylinder nebst Kolben sollten um die 8 bar haben. Obs reicht - weiß ich so direkt nicht..

Kommentar von Malkastenpark ,

hab mal gegurgelt. anner Kompression liegts nicht, denn die ist fast egal wie hoch oder tief die liegt.

Kommentar von Rabby95 ,

und vorher lief er ja auch und zwar noch mit weniger Kompression

Kommentar von gardonne2 ,

Das hat mit weniger Kompression nix zu tun, dir hat es den Zyl.- Kopf verzogen. Nachdem du den Motor wieder zusammen gebaut hast ist folgentes passiert, Neue Zyl.-Kopfdichtung  aufgelegt, festgezogen, Zyl.-Kopf leichte unebenheit, durch die Motorwärme ausgedehnt. und im Kalt zustand nicht mehr in die gleiche Lage zurück.

Zyl.-Kopf abbauen und auf einer glatten Fläche abschleifen, sowie Fläche wo der Kopf aufliegt 

Kommentar von Rabby95 ,

Problem gelöst Es war ein Kolbenringe gerissen. Hab ich anfangs aufgrund der noch minimal vorhandenen Kompression nicht nachgeguckt

Kommentar von Malkastenpark ,

War ich doch auf dem richtigen Weg.. Schön das nun wieder alles läuft..

Keine passende Antwort gefunden?

Fragen Sie die Community