Frage von Feldenverbot, 48

Renault Clio3 1.2L beim starten keine Reaktion?

Hallo,

mein Renault springt plötzlich nicht mehr an. Eine Stunde zuvor ging alles problemlos. Er zündete wie normal und fuhr sich ohne Probleme. Eben wollte ich wieder nach Hause fahren und keine Reaktion beim umdrehen des Schlüssels. Ein rotes lämpchen unter dem Tacho blinkte, mit der Zeit auch immer schneller. Alle Lämpchen (auch die Radio on/off Lampe) und Lichter wie Blinker usw. leuchteten ganz schwach, obwohl keine Zündung vorlag und kein Schlüssel drin war. Der Scheibenwischer machte sich auch selbstständig, ohne das der Hebel aktiviert war. Nach dem anschieben ging immerhin die Beleuchtung und die Displays wieder und ich konnte ihn wieder mit dem Funkschlüssel abschließen. Dennoch kein Zündungsgeräusch o.ä. Das Überbrückunsgkabel brachte auch nicht den gewünschten Erfolg. Hat jemand eine Ahnung was es sein könnte oder muss ich in die Werkstatt?

Expertenantwort
von TransalpTom, Community-Experte für Auto, 41

ich hatte mal einen Megane, der hatte ein ähnliches Problem. Renault steuert viele Sachen über Zentralsteuergeräte. Bei meinem Megane hatte dieses bei Feuctigkeit eine schlechte Masseverbindung. Ich habe dann den Masseanschluß gelöst, alles schön entrostet und wieder angeschlossen.

schau mal im www.cliowelt.de nach.

Kommentar von Feldenverbot ,

Es war am Schluss doch die Batterie die keinen Mucks mehr machte. der Pannendienst mit 4 Buchstaben brachte ihn mit einer Starthilfebatterie wieder zum Laufen.

Antwort
von Schyrjajew, 48

Kann vieles sein. Zündung, batterie, elektrik, wartungsstau. Zur werkstatt und OBD anschliessen

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten