Frage von Alltagstod,

Rechner fährt nicht hoch; kein Piepen, nichts passiert.

Guten Morgen...

Als ich nach einer Woche wieder meinen Rechner anschalten wollte, musste ich leider feststellen, dass dieses nicht so ganz funktionierte, wie ich mir das vorgestellt hab'...

Er geht zwar an, scheinbar mit Verzögerung, schwankend zwischen 2-4 Sekunden, jedoch fährt er nicht hoch. Kein Standartpiepen zu Anfang, das Laufwerk (ich vermute es ist das Laufwerk) spingt an, Board und CPU scheinen ebenfalls mit Strom versorgt zu sein, da die Lüfter arbeiten und die tollen Lämpchen leuchten.Der Monitor bleibt unerkannt.
Weiter komme ich jedoch nicht. Ich habe alle Kabel überprüft, ob sich vielleicht eines gelockert haben könnte, das scheint nicht das Problem zu sein. Könnte es an der Festplatte liegen?

Ich erwarte keine Umfangreiche Problemanalyse, Ferndiagnosen sind immer schwierig, aber vielleicht könnt ihr mir einen Tip in die richtige Richtung geben. Geld für teure Repartauren kann ich leider nicht scheßen. *seufz

Ps: Vor dieser Woche lief der PC einwandfrei, vor einiger Zeit gab es allerdings schon einmal ein Netzteil-Problem. Dieses wurde aber in einer professionellen Reparaturwerkstatt behoben.

Danke im Vorraus!

Hilfreichste Antwort von Glorii,
1 Mitglied fand diese Antwort hilfreich

entweder is dein Bildschirm kaputt. Oder du hast einen Virus drauf, des war mal bei mir und ich hatte genau des gleiche Problem wie du.

Kommentar von Alltagstod,

Es lag tatsächlich am Monitor. Deshalb bekommst du den Stern.

Kommentar von Glorii,

cool, danke :)

Antwort von Nanoko,
1 Mitglied fand diese Antwort hilfreich

alle Laufwerke und Festplatten abklemmen und nur die mit System dran lassen, versuchen Hoch zu fahren.

wenn du eine Ersatz Graka hast, versuch das mal.

Netzkabel mal paar Sekunden (so 30) ziehen, und wieder versuchen Hoch zu fahren.

Alle Platinen vom Staub befreien, das wirkt manchmal auch wunder.

Kommentar von Alltagstod,

Danke für deine Antwort!

Aber leider keine Veränderung erkennbar. Staub ist bei mir auch nicht das Problem. Ich habe ein Foto hochgeladen, wo das "Ausmaß der Zerstörung" sichtbar ist. (Durch die schnelle Verschlusszeit der Cam wirkt es natürlich so, als ob die Lüfter stillstehen, was natürlich nicht der Fall ist...)

http://250kb.de/u/110825/j/uOOeSRdRsG9n.JPG

Antwort von stizzler,

Nein, da kein Piepen klommt startet das Mainboard nicht.

Probiere es mal mit einem neuen NEtzteil

Keine passende Antwort gefunden?

Fragen Sie die Community