Frage von NiteBlayd, 255

Prozessor wird zu warm(I7-6700k).Kühler oder CPU kaputt?

Hallo Leute, Ich habe bei meinem neuen PC das Problem, dass der Prozessor zu warm wird. Unter Vollast, dem Stresstest von CPU-Z und auch in Spielen erreicht sie gut und gerne (nach 5 Sekunden-kein Wärmestau!!!) 75 Grad mit den Standard Bios Einstellungen.

Mein Kühler ist der Dark Rock Pro 3 mein Mainboard das Maximus Hero VIII. Ich habe wegen der Temperatur die Spannung von den normal knapp über 1,4V( vom Bios her) auf 1,225 heruntergestellt, trotzdem erreicht sie noch 65 Grad, wobei nicht einmal der Standardtakt gehalten.

Den Kühler habe ich neu montiert und die Wärmeleitpaste gewechselt und gut aufgetragen. Beim abmontieren des Kühlers habe ich aber eine Art Brandfleck auf der Kühlerplatte gesehen, und eine komisch aussehende Stelle auf dem Prozessor, wo die Wärmeleitpaste an der Stelle des Brandflecks war.

Kann es sein, dass die Kühlerplatte krumm ist und nicht ganz aufliegt, oder die Wärmeleitpaste unter dem Heatspreader der CPU fehlerhaft aufgetragen ist. Nicht einmal an den Kupferleitunegn spüre ich Wärme.

Wenn jemand weiß, was das Problem ist, freue ichmich über schnelle Antworten. LG NiteBlayd

Antwort
von YoghurtonTour, 196

An der stelle an der der Brandfleck war, war die Wärmeleitpaste verteilt, od so wie du sie aufgetragen hast? Normalerweise ist ja die Wäremeleitpaste dazu da um den ungerade Kühlkörper auszugleichen.

Antwort
von Parhalia, 213

Oh je....du willst einen i7-6700K haben und kennst noch nicht einmal dessen reguläre Betriebsspannungen im Regelbetrieb ohne eigenhändiges OC.

ABER bei genannten 1,240 - 1,4xx Volt musst Du Dich selbst ohne OC nicht wundern.

Abstimmen werde ich hier nicht....

Kommentar von NiteBlayd ,

Was ist denn bitte die reguläre Betriebsspannung. Weder im Handbuch noch im Internet findet man einen genauen Wert. Wie gesagt waren die 1,4V die, die das Mainboard standardmäßig anlegt, ich habe sie also "undervolted", wenn dir solche Begriffe gefallen mögen. Und ja, ich habe die CPU, und ja, das alles stimmt so wie ich es geschrieben habe. Ich habe zudem nach einer Lösung gefragt, nicht nach einem hämischen Kommentar. Wenn du keinen Lösungsansatz oder eine gute Begründung für Reklamationen geben kannst, antworte bitte auch nicht, danke!

Kommentar von Parhalia ,

Das hat nichts mit "hämisch" oder sonstwas zu tun, aber der i7-6700K lüppt selbst im "Singlecore-Turbo" unter etwa 1,15 - 1,20 Volt.

Eventuell hast Du ein Z-170 Mainboard und ohne OC dort eine werksmässig aktivierte Option wie "Leistungsoptimiert " / "Performance" o.Ä. aktiviert.

Dann meinen manche Mainboards es "zu pralle"....

Kommentar von NiteBlayd ,

Wie beschieben ist alles bis auf die Spannung wie in den Werkseinstellungen. In Windows steht er auf Ausgeglichen. Was mich halt am meisten beunruhigt ist der Brandfleck. Aber 65 Grad bei 1,2V ist ja trotzdem noch zu viel, und das bei nur 3,6Ghz. Im CPU.Z Benchmark schwanken die Punkte und gehen manchmal von den normalen 8750 Punkten auf unter 1000 runter. Ich glaube wirklich der Kühler ist krumm.

Kommentar von Parhalia ,

Wie gesagt, diese CPU läuft werksmässig selbst im Turbo auf einem Kern unter 1,2 Volt @ 4,4 Ghz.

Ich bin mir jetzt nicht absolut sicher, aber diese CPU müsste um etwa 1,050 bis max 1,150 Volt @ 4,0 - 4,4 Ghz gehen. ( Werksmässig )

Keine passende Antwort gefunden?

Fragen Sie die Community