Frage von SchnelleHilfe23, 88

Produktions-Fehler!?

Hallo ich habe mir gerade gestern eine Dennerle Osmose compact 130 Anlage gekauft und habe sie heute zwei Stunden und lang laufen lassen und das wasser  wie in der Anleitung beschrieben nicht genutzt. Danach sollte man die Osmoseanlage 15 Minuten lang spülen. Ich habe zuerst lange nicht verstanden wie das gehen soll...

Doch jetzt habe ich eine komische Entdeckung gemacht, mein Durchflussbegrenzer  sieht anders aus als der Bedienungsanleitung!

Ich kann mir nicht vorstellen dass das normal sein soll beziehungsweise gewollt...Wisst ihr ob es ein Produktionsfehler ist oder nicht? Das ist doch kein Produktionsfehler sein sollte, jemand bitte erklären wie das mit dem Spülen funktioniert soll das überhaupt nicht verstehen wie das gehen soll...

LG und danke im vorraus!

Antwort
von 56nutzer78, 51

Die Antwort zählt auch für deine erste Frage. Ich wäre davon ausgegangen, dass es kein Produktionsfehler ist, weil es kommt drauf an wie Alt die Bilder sind und was der Hersteller von der Produktion geändert hat. Durch Bilder vergleiche aus dem Internet würde ich sagen es ist ein Fehler. Du kannst mal beim Hersteller anrufen und nachfragen:
http://www.dennerle.com/de/service/kontakte . Oder wenn es nicht zu weit ist gehst du zum Laden wo du es gekauft hast und fragst da nach oder rufst beim Onlinehändler an, wenn du es bestellt hast. Solltest du es zurück geben bzw.umtauschen können,Zahl mehr Geld und nimm die 190 da hast du einen Hahn denn du drehen musst und diese ist Leistungsstärker und du sparst dir das umgebaue der Anlage. Ich besitze selber die 190 und bin sehr zufrieden mit. Kleiner Tipp: Solltest du Filter oder Membran mal wechseln müssen kauf dir die Anlage neu, damit kommst du billiger weg als die Ersatzteile kosten.

Kommentar von SchnelleHilfe23 ,

Kann ich jetzt aber ,auch ohne das ich die Membrane gespült habe, das Osmose und Restwasser benutzten oder nicht?

Kommentar von 56nutzer78 ,

Mann sollte immer die Membrane Spülen auch vor dem ersten Benutzen,weil eine Schutzschicht drauf ist die zuerst weg gespült werden ist( ist auch nicht gesund für die Fische).Es bilden sich auch Bakterien auf der Membrane und diese gelangen auch dann ins Osmosewasser und das ist schädlich. Deswegen reklamiere. Die Roten Kappen auf die Schläuche nicht wegschmeißen immer nachdem Gebrauch drauf tun damit die Membran nicht austrocknet und kaputt geht.

Kommentar von SchnelleHilfe23 ,

Hallo :)

Ich habe dem Kundenservice von Dennerle geschrieben und die haben gesagt das es eine Änderung am Produkt sei, die noch nicht in der Anleitung vermerkt wurde.

Sie haben mir dann die Schritte erklärt und jetzt weiss ich wie's geht! =D

Happy End :)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten