Probleme bei Windows-Neuinstallation?

... komplette Frage anzeigen

6 Antworten

wenn du noch weiter datenträger hast, die angeschlossen sind, entferne all diese. Dann alle Partitionen Formatieren und löschen. Dann kannst du eine neue Partition erstellen und es sollte gehen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Devin47
16.04.2016, 23:36

Ok danke werde mich gleich melden

0
Kommentar von Devin47
16.04.2016, 23:44

Es steht immernoch dasselbe..

0
Kommentar von lutsches99
16.04.2016, 23:46

siehst du jetzt nur noch das eine laufwer bzw partition?

0
Kommentar von Devin47
16.04.2016, 23:49

Genau nur Datenträger 0 Partition 1

0

Moin.

Klicke nacheinander Datenträger 0 Partition 1 und Partition 2 an und wähle jeweils "Löschen". Am Ende sollte da nur noch stehen: "Nicht zugewiesener Speicherplatz auf Datenträger 0". Diesen Eintrag klicke mit Links an und dann "Weiter".

ASRvw de André

Antwort bewerten Vielen Dank für Deine Bewertung

Das Problem hatte ich auch und du musst die anderen Festplatten vom Mainboard und Strom trennen und nur die SSD anschließen, dann sollte die Installation funktionieren.

Nachdem die Installation abgeschlossen wurde, kannst du die anderen Festplatten wieder anschließen.

Antwort bewerten Vielen Dank für Deine Bewertung

Lösch erstmal alle Partitionen und prüfe dann im BIOS ob alles auf den Betrieb mit einer SSD richtig eingestellt ist.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Devin47
16.04.2016, 23:44

Was muss ich genau überprüfen? (Wie sollte es aussehen?)

0
Kommentar von Christophror
16.04.2016, 23:45

Google kaputt?

0
Kommentar von Devin47
16.04.2016, 23:48

Ich bin ja deswegen hier, ich suche Rat...
Echt schlimm hier

0

Zu erst immer die HDD abstöpseln. Da sonst win gerne wichtige Teile wie die MBR auf die HDD legt.

Und ohne HDD kein Problem.

Antwort bewerten Vielen Dank für Deine Bewertung

Das ist ein bekanntes Problem, dass Windows nur auf der ersten HDD (SSD) installiert werden kann.

Es sollte reichen, wenn du im BIOS die SSD als erstes (HDD 0 oä.) Laufwerk definierst.

Wenn das im BIOS nicht möglich ist, dann stecke die SATA-Leitungen entsprechend auf dem Motherboard um.

Antwort bewerten Vielen Dank für Deine Bewertung