Frage von iFirefly, 97

Problem mit Google Bilder und der Vorschau?

Hallo,Seit einiger Zeit habe ich mit Google Bilder ein Problem, wenn man normalerweise ein Bild googlet und draufklickt, gibt es ja zuerst die Vorschau. Seit einigen Tagen ist es bei mir allerdings so, dass ich direkt auf die Seite weitergeleitet werde, von der das Bild kommt. Es wäre sehr hilfreich wenn jemand von euch wüsste, wie ich das wieder umstellen kann, ich habe zur Hilfe auch Screenshots anbei hochgeladen, die mein Problem darstellen.Danke im Vorraus (:

Edit: Ich habe es auf einer ausländischen Google-Version ausprobiert, da wird mir die ganz normale Vorschau angezeigt, hier ein Screenshot: http://fs5.directupload.net/images/160817/gzy49pnq.png

Antwort
von Hayns, 69

So wie Dein rechter screenshot, ist es bei mir auch (schon lange).

Damit bist Du aber doch nicht bereits auf der Webseite, siehe auch die Adressleiste,"http://images.google.de/imgres?imgurl=https%3A%2F..."

Auf die Website kommst Du erst, wenn Du in der rechten Spalte oben auf, "Website mit diesem Bild", klickst. Dann steht in der Adressleiste, "https://blog.optimizely.de/2014/01/30/15-ausdrucke-aus...".

OK, dennoch ist es bei Dir nun erst seit kurzem (?) anders.

Vor Jahren hatte ich auch lediglich eine Bildvorschau. Dass es nun, wie ich bereits schrieb, schon lange so ist wie nun bei Dir, habe ich selber nicht umgestellt.

Hast Du auf WIN 10 upgraded?

Kommentar von iFirefly ,

Nein, ich hab das update nicht gemacht. Gerade hab ich nochmal die Frage editiert, auf einer ausländsichen Google-Version gibt es die Vorschau noch

Kommentar von Hayns ,

Ja OK, aber auch da steht rechts, "Seite besuchen"...

In der Adressleiste steht, "...www.google.co.uk...", man ist also noch bei Google.

Es sieht aber so ähnlich aus, wie ich es in Erinnerung habe. Offensichtlich gibt es Varianten in der Darstellung/Präsentation.

Keine Ahnung woran das nun liegt.

Keine passende Antwort gefunden?

Fragen Sie die Community