Frage von Quester23, 23

Problem mit Android Version?

Hallo Leute. Ich habe ds Problem das ich einmal ein Handy mit Android 4.1.1 und 4.1.2 hab. Und wie kann es sein das auf dem Handy mit android 4.1.2 ein Spiel nicht kompatibel ist aber mit Android 4.1.1? Danke schon mal im voraus !

Antwort
von illerchillerYT, 12

Das liegt oft auch an den Modellen. Die Entwickler schließen manche Geräte oder Androidversionen aus, damit diese keine Fehler bekommen und keine schlechten Bewertungen abgeben können. Gruß

Antwort
von groygroy, 13

Weil es nicht angepasst wurde, das Spiel meine ich

Keine passende Antwort gefunden?

Fragen Sie die Community