Frage von MeterPeter7, 44

Problem beim Autostart?

Hallo,

VW Passat 1.9 TDI mit Dieselmotor

hab folgendes Problem beim Starten meines Autos. Ich bin heut ganz normal zur Arbeit gefahren und zurück. Nachdem er kurz stand wollte ich Einkaufen fahren und dann springt er nicht mehr an. Die Lichter am Display gingen sind nicht wie gewohnt angegangen, sonder sind teilweise abgeblieben. Naja ich dachte erstmal Batterie leer (obwohl das eig. nicht hätte sein dürfen). Hab mithilfe des Fahrzeuges meines Nachbarn Starthilfe gegeben und er ist angesprungen.

Bin nun 6 km gefahren um die Batterie aufzuladen, hab aus gemacht, getestet und er sprang wieder nicht an.

Liegt es an der Lichtmaschine ? Batterie habe ich erst vor 2 Jahren gewechselt.

Danke schonmal

Antwort
von peterobm, 15

6 Km sind für eine Aufladung der Batterie recht wenig, da must schon ne gute Stunde einplanen. 

Es kann durchaus die Lima oder Laderegler sein. 

Das könnte auch die Batterie sein, eine Werkstatt kann das aber recht einfach messen.

Antwort
von Ghostmaster370, 7

Am besten einmal die Batteriespannung bei abgestelltem Motor und einmal bei laufendem Motor messen. Wenn die Batterie ohne Motor unter 12 Volt hat ist sie leer. Die Spannung bei laufendem Motor sollte irgendwo zwischen 13.8 und 14.4 Volt sein. Das ganze kannst du mit einem einfachen Multimeter testen einfach auf Gleichspannung stellen und an den Batteriepolen messen. Wenn die Werte ok sind, dann lade die Batterie einmal komplett bzw wenn du kein entsprechendes Ladegerät hast kannst du das auch in jeder Werkstatt erledigen lassen. Oder alternativ eine mehrstündige Fahrt unternehmen. Deine 6km helfen zum Batterieladen leider gar nichts.

Antwort
von Alex92fromHell, 28

Deiner Beschreibung nach liegt es ziemlich sicher an der Lichtmaschine.

Springt der Motor nicht an oder bewegt sich der Starter erst gar nicht? Falls sich der Starter nicht bewegt -> Lichtmaschine

Funktionieren während der Fahrt Ab-/ Aufblendlicht, Blinker usw? Falls nicht -> Lichtmaschine

Kommentar von MeterPeter7 ,

während der Fahrt hat Blinker und Abblendlicht funktioniert.

Kommentar von Alex92fromHell ,

Und wie ist das mit dem Starten? Bewegt sich der Starter oder tut sich gar nichts?

Ich könnte mir noch vorstellen, dass die Lichter mit dem "Reststrom" aus der Batterie betrieben wurden und es aber nur nicht zum starten gereicht hat (falls er "gezuckt" hat)

Wobei 6km fahrt nicht wirklich viel ist. Empfohlen wird eine Fahrt mit etwa 30 Minuten, falls die Batterie leer war.

Ansonsten bleibt dir wohl nichts anderes übrig als zu testen. Einfach mit einem Voltmeter die Batterie Testen, einmal wenn der Motor steht und einmal wenn er läuft....
Ansonsten ab zum Mechaniker und hoffen das es nichts großes ist.

Antwort
von berieger, 14

Diesel haben üblicherweise eine stärkere Batterie weil der Starter wegen der hohen Kompression im Motor viel mehr Energie von der Batterie zieht wie ein Benziner. Deshalb halten Diesel Batterien weniger aus. Hinzu kommen Kälte (Winter) und verstopfte Dieselfilter weil Diesel mehr Verunreinigungen enthält.

Wenn er beim Nachbar startete und nun nicht mehr dann liegt dein Problem in dieser Richtung ist aber aus der Ferne schwer zu sagen. Wie Alex aus der Hölle schon sagt kann es sein dass die LIMA die Batterie nicht mehr lädt oder die BATT ist im Eimer.

Antwort
von franneck1989, 13

6km reichen nicht aus um die Batterie aufzuladen. Fährst du nur Kurzstrecke? Wie alt ist die Batterie?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten