Frage von kathi220290,

POP3 funktioniert nicht (Windows live mail)

Hallo erstmal, ich hab seit 4 Jahren Windows Live Mail auf meinem Lap Top und arbeitete bisher erfolgreich mit 2 Emailkonten (hotmail und gmx). Jetzt wollte ich gestern ein weiteres Konto hinzufügen, aber leider zeigt mir das Programm immer die folgende Fehlermeldung:

Es konnten keine Nachrichten für das Konto Web (XXXXXX_XXXXXXX) gesendet oder empfangen werden. Der Host "pop3.web.de " wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens.

Server: 'pop3.web.de ' Windows Live Mail-Fehlernummer: 0x800CCC0D Protokoll: POP3 Port: 110 Secure (SSL): Nein Socketfehler: 11004

Das Problem hatte ich zwar beim einrichten des gmx-Kontos auch schon, aber damals konnte ich es nach ca. 2 Stunden tüfteln beheben.

Diesmal jedoch komme ich einfach auf keinen grünen Zweig. Bitte um Hilfe Konto ist von web.de ich verwende pop3.web.de 25 smpt.web.de 110 Habe aber auch schon andere Ports und mail.web.de statt smpt.web.de probiert

Ich weiß nicht mehr weiter!

Liebe Grüße und danke im Voraus! Grüße Kathi220290

Antwort von homerjay0612,

Bei WEB.DE kann man über POP3 nur einmal innerhalb von 15 Minuten eine Nachricht senden oder empfangen. Das heißt, du musst einfach warten. Das ist ein Nachteil von WEB.DE gegenüber z.B. GMX. Ansonsten ist das mit den Einstellungen auch nicht so einfach. Vielleicht sind die ja noch immer falsch. Denke z.B. daran, auch beim Ausgangsserver anzuklicken: "Die gleichen Einstellungen wie für den Eingansserver verwenden" und "KEINE SSL-gesicherte Verbindung" auszuwählen. Das sind die häufigsten Fehler.

Kommentar von kathi220290,

Alles überprüft. Sollte alles stimmen. Nur das mit der Zeit macht mich stutzig, heißt das, das nach 15 Min alle Mails versendet werden sollten? Gruß

Kommentar von homerjay0612,

Ja, das sollte so sein. Schau auch noch mal nach, ob angeklickt ist, dass für den Ausgangsserver das gleiche Passwort verwendet werden soll wie für den Eingangsserver.

Bei meinem WEB.DE POP3 Bericht (Outlook) steht übrigens folgendes:

Fehler (0x800CCC92) beim Ausführen der Aufgabe "pop3.web.de - Nachrichten werden empfangen": "Ihre Anmeldung wurde vom E-Mail-Server zurückgewiesen. Überprüfen Sie Ihren Benutzernamen und das Kennwort für dieses Konto in den "Kontoeinstellungen". Antwort des Servers: -ERR login only every 720 seconds allowed"

Das geht also nur einmal innerhalb von 12 Minuten (sorry keine 15 Minuten )

Kommentar von kathi220290,

Diese Option besteht gar nicht!

Kommentar von homerjay0612,

Hab gerade noch mal bei mir nachgeschaut: bei gesicherter Kennwortauthentifizierung (SPA) darf kein Kreuz sein, und bei "Postausgangsserver erfordert Authentifizierung" muss aber ein Kreuz sein und dann direkt darunter muss ebenfalls angekreuzt sein "die gleichen Einstellungen wie beim Posteingangsserver verwenden". Posteingangsserver ist pop3.web.de (Port 110), Postausgangsserver ist smtp.web.de (Port 25). "Gesicherte Verbindung" darf in beiden Fällen nicht angeklickt sein. Der Benutzername ist die web.de-Adresse ohne @web.de (bei: anton@web.de also nur anton). Dann sollte es aber wirklich funktionieren.

Kommentar von kathi220290,

Alles so gemacht wie beschrieben, leider kommt immer noch die gleiche fehlermeldung. Mittlerweile hab ich sogar schon überlegt ob die emailadresse stimmt die ich eingegeben habe, weil das doch sonst nicht sein kann, aber es stimmt wirklich alles. Ich hab keine Ahnung!

Keine passende Antwort gefunden?

Fragen Sie die Community