Frage von Fabexx, 37

Pokemon Go neues update nicht Kompatieble Lg G3?

Ich hab das Handy Lg G3 mit Android Version 5.0 .

Ich hab das Spiel vorher schon gehabt , da ist es ohne Probleme gegangen und wollte es Updaten wegen Buddy Future .

Jetzt geht es nicht mehr und ich weiß nicht warum es nicht geht.

Wenn ich in die App geh steht dan da :Ihr Gerät ist nicht Kompatieble mit diesem Spiel . Oder so ^^

Und jetzt wollte ich fragen ob man da irgentwas machen kann?

Antwort
von MadamMorbus, 28

Das liegt, sofern ich das verstanden habe, dass dein Handy fähig wäre einen Bot zu erstellen oder so ähnlich.
Ich denke, das Spiel kannst du erstmal vergessen

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten