Frage von Negue89, 66

Playstation 4 Stromprobleme?

Hallo liebe Community,

habe mir eine Playstation4 (500 GB - 1216a) gekauft. Ich habe sie liefern lassen, bei der Lieferung wurde das Paket beschädigt und deshalb wurde sie mir paar Tage später erst zugestellt. Ich hab sie aufgemacht alles war neu und unbeschädigt also habe ich alles ausgepackt. Installiert das neue Update (3.5) aufgespielt und angefangen zu zocken. Plötzlich ist die Playstation ausgegangen und ging nicht mehr an. Sobald ich sie angemacht habe, hat sie für paar Sekunden blau geleuchtet und ist dann wieder aus. Also habe ich das Stromkabel gezogen wieder rein das gleiche auch mit hdmi-kabel gemacht. Hat alles nichts gebracht. Ich habe mir dann natürlich gedacht, dass es doch beim Versand beschädigt wurde. Also zu unserem Saturn, die haben sie angeschlossen genau das gleiche Problem, leuchtet kurz blau und geht nicht an. Umgetauscht! Also bin ich mit der neuen nach Hause alles angeschlossen und alles ging. Einen Tag habe ich nicht gespielt, vorgestern war alles top. Dann genau das gleiche Problem plötzlich ging sie aus. Wieder Blaue LED und wieder geht nichts. Nach der Recherche, habe ich den Safe-Modus angemacht, da gings, ich habe die Software wieder installiert doch bei Neustart genau das gleiche Problem. Beim Support von Sony wurde mir gesagt, dass sie das so nicht kennen und ich soll sie einschicken/zum Händler gehen. Nach weiteren Recherchen auf die Idee, dass es an der Verlängerungskabel liegen konnte (wobei meine PS3 mehrere Jahre an dem hing und es keine Probleme gab) also habe ich sie an eine andere angeschlossen. Und siehe da alles geht wieder. Dann dachte ich, dass es ja an der Verlängerungskabel gelegen haben muss, also wieder ans alte angeschlossen mit der Hoffnung, dass sie nicht mehr angeht und ich die Ursache erkenne, allerdings ging sie auch da, hab sie dann paar Stunden angelassen und paar Videos laufen lassen nach paar Stunden ist sie wieder ausgegangen. Habe sie für zwei Stunden an eine andere Steckdose angeschlossen und alles ging wieder. Also habe ich sie wieder an das ursprüngliche KAbel angeschlossen und jetzt ist sie blieb an. Viele schreiben was über BLOD (Blue light of Dead) und dass die Ursachen die Hdmi- Buchse an der PS oder das Kabel es sein könnten, jedoch sah alles top aus. Habe dann wieder umgetauscht gegen eine neue. An ein neues Verlängerungskabel angeschlossen (gleiche Steckdose) alles ok, nach paar Stunden lies sie sich nicht ausmachen, ging immer wieder an. Also stecker gezogen während sie die paar sek. vor dem Start aus war. An eine andere Steckdose angeschlossen alles ohne Probleme. Dann wieder an das vorherige Verlängerungskabel angeschlossen und auch da alles ok. Heute morgen wieder das gleich Problem wie bei den 2 Konsolen davor sie geht nicht mehr an. Könnte es also sein, dass die Steckdose an der ich meinen TV, Reciever, PS3 UHR) habe kaputt ist, also zu viel bzw. zu wenig Strom liefert? 3 Kaputte Konsolen halte ich für unwahrscheinlich, alle waren nagelneu.

Antwort
von MangaBaer, 54

Ich halte es für unwahrscheinlich das die Steckdose zu viel Strom einspeist, zumal die Konsolen bzw. die Netzkabel ja sowieso die Spannung und den Strom so verändern wie sie ihn benötigen. Du sprichst durchgehend von einem Verlängerungskabel, was ist damit gemeint?
Du solltest in der Regel nur das Original Netzteil von Sony verwenden. Diese könnte sonst durchaus zu Schäden an dem Gerät führen.

Gruß M.

Kommentar von Negue89 ,

Hi, mit Verlängerungskabel meine ich eine Steckdosenleiste. Ich benutze das Originalnetzteil von Sony.

Kommentar von MangaBaer ,

Okay, sehr sehr kurioser Fall. Denn wenn dann könnte nur zu wenig Strom auftreten, was aber die Konsole nicht beschädigen oder stören sollte. Denn zu viel Strom müsste durch die Sicherung abgesichert sein. Ich kenn mich jetzt leider nicht mit diesem PlayStation Problem aus (BLOD) aber es wirkt ja langsam komisch wenn du jede Woche die Konsole umtauschen gehst.

Kannst du nochmal den Vorgang bei der letzten Konsole genau beschrieben? Bisschen ausführlicher als oben? Ich werde mal ein bisschen recherchieren was ich so finde..

Kommentar von Negue89 ,

Danke für die schnelle Antwort. Also bei der jetzigen Konsole war anfangs alles ok. Dann wollte ich sie ganz normal ausmachen. Nach ca. 5 sek. ging sie wieder an. Das ganze hat sich dann 5 mal wiederholt. Es hatte den Anschein als ob sie neustartet statt auszugehen. Nach dem ich den Stecker an eine andere Steckdose bzw. an eine andere Steckdosenleiste angeschloßen habe, die am einer anderen Steckdose hängt. Lies sie sich ohne probleme ausmachen. Habe es mehr mals gemacht war alles ok. Dann habe ich sie wieder an die vorherige Leiste angeschlossen und auch da ging alles an und auch aus. Heute versucht anzu machen, leuchtet sie kurz blau und geht aus, als ob nicht genug Strom ankommt. Bin mir sicher wenn ich den Stecker ziehe Bzw. an die andere Steckdose anschließe wird sie wieder angehen.

Kommentar von MangaBaer ,

Probier doch mal die Konsole an die Steckdose ohne Steckerleiste anzuschließen. Damit ist gemeint, dass du die Steckerleiste aus der Steckdose ziehst und dort deine Konsole ansteckst. Nun schau ob es funktioniert.

Kommentar von Negue89 ,

Hab es jetzt so gemacht. Ist natürlich angegangen. Das Problem ist ja leider, dass die ganzen Störungen so unregelmäßig kommen.

Kommentar von Negue89 ,

Kleines Update. Nach dem ich die Playstation direkt an der verdächtigen Steckdose laufen lies. Ging sie heite nicht mehr an. Piepst kurz, als ob da Reststrom drin wäre und das wars. Stecker ziehen hat nichts gebracht. Werde sie an die andere Steckdose anschließen, hoffe dass es doch nur an der Steckdose lag.

Kommentar von MangaBaer ,

Ganz komisch dieser Fall. Viel Erfolg beim Versuch

Kommentar von Negue89 ,

So na 2:44 ist sie an der anderen Steckdose einfach ausgegangen und geht nicht mehr an.

Keine passende Antwort gefunden?

Fragen Sie die Community