Frage von schabbo4ever, 35

Ping ändert sich immer wieder - warum?

Hallo Leute, ich habe seit einigen Tagen das Problem, dass mein Ping von standardmäßig 40ms auf 500-1000 springt. Warum genau weiß ich nicht, Router habe ich neu gestartet, Virenprogramm auch durchlaufen lassen.. Vielleicht hilft das ja weiter..

Host Information,,,,,,,,,,, 1,fritz.box,192.168.178.1,,,,,,,,, 2,rdsl-leer-de80.nw.mediaways.net,62.52.194.224,,,,,,,,, 3,ae1-0.0002.dbrx.01.lee.de.net.telefonica.de,62.53.13.130,,,,,,,,, 4,ae1-0.0002.prrx.01.fra.de.net.telefonica.de,62.53.11.231,,,,,,,,, 5,,-,,,,,,,,, 6,,-,,,,,,,,, 7,,-,,,,,,,,, 8,,-,,,,,,,,, 9,104.160.141.103,104.160.141.103,,,,,,,,, 10,104.160.141.107,104.160.141.107,,,,,,,,, 11,185.40.65.1,185.40.65.1,,,,,,,,, ,,,,,,,,,,, ,,,Sample Information,,,,,,,, 2016-05-25 15:48:01Z,24.24,47.57,199.46,2119.79,,,,,2001.74,1993.31,154.09 2016-05-25 15:48:02Z,1161.11,1131.19,1163.50,1245.47,,,,,1121.89,1078.61,1520.19 2016-05-25 15:48:03Z,167.50,151.39,279.03,321.74,,,,,311.59,262.09,587.40 2016-05-25 15:48:04Z,16.56,53.54,70.06,127.54,,,,,386.15,334.00,139.74 2016-05-25 15:48:05Z,11.76,53.75,23.73,33.58,,,,,133.57,84.03,60.91 2016-05-25 15:48:06Z,66.42,134.61,162.78,125.91,,,,,171.25,134.39,131.50 2016-05-25 15:48:07Z,3.00,50.54,95.10,176.92,,,,,70.26,122.86,93.00 2016-05-25 15:48:08Z,2.74,28.91,145.96,97.58,,,,,139.80,144.17,42.92 2016-05-25 15:48:09Z,41.75,58.15,119.47,111.46,,,,,130.12,115.23,269.78 2016-05-25 15:48:10Z,93.63,86.13,146.94,158.02,,,,,120.41,71.14,102.94 2016-05-25 15:48:11Z,57.66,35.47,117.17,68.36,,,,,176.43,139.89,150.00 2016-05-25 15:48:12Z,15.76,67.69,72.93,74.66,,,,,174.89,125.05,86.11 2016-05-25 15:48:13Z,12.12,29.49,174.28,182.64,,,,,108.83,72.00,104.41 2016-05-25 15:48:14Z,27.57,231.05,180.64,155.90,,,,,51.74,80.89,53.76 2016-05-25 15:48:15Z,5.54,40.98,121.44,250.29,,,,,159.06,2367.12,74.00 2016-05-25 15:48:16Z,1791.56,1753.00,1714.00,1666.98,,,,,1426.66,1376.02,1872.34 2016-05-25 15:48:17Z,792.49,763.00,715.00,674.67,,,,,436.87,387.38,883.22 2016-05-25 15:48:18Z,10.47,27.37,85.46,104.44,,,,,163.02,113.61,59.09 2016-05-25 15:48:19Z,13.35,43.42,95.06,241.30,,,,,65.30,110.19,64.32 2016-05-25 15:48:20Z,924.51,891.68,843.48,817.96,,,,,570.25,520.11,90.59 2016-05-25 15:48:21Z,52.79,26.37,693.60,669.09,,,,,416.00,366.00,75.72 2016-05-25 15:48:22Z,3.41,46.34,25.80,48.68,,,,,164.24,114.69,63.76 2016-05-25 15:48:23Z,23.68,65.91,79.97,142.25,,,,,213.63,193.24,129.00 2016-05-25 15:48:24Z,12.85,111.88,185.88,148.84,,,,,103.16,53.78,128.11 2016-05-25 15:48:25Z,23.75,46.70,108.66,236.56,,,,,,,242.38 2016-05-25 15:48:26Z,,,,,,,,,,, 2016-05-25 15:48:27Z,,,2873.60,2824.73,,,,,2574.97,2525.05, 2016-05-25 15:48:28Z,1871.76,1907.59,1874.05,1825.71,,,,,1609.55,1559.68,2027.32 2016-05-25 15:48:29Z,871.95,908.01,875.07,826.33,,,,,638.63,593.15,1082.85 2016-05-25 15:48:30Z,1866.45,2430.62,2380.76,2332.80,,,,,2087.00,2038.00,2537.00 2016-05-25 15:48:31Z,869.0

Antwort
von matthiasB1997, 27

ist jemand anderes noch mit diesem router verbunden, der dann ständig das internet mitbenutzt? das kann auch der auslöser sein. oder vllt. eine störung der leitung. dann ruf am besten mal bei der kostenlosen hotline deines providers an

Antwort
von Unreal98, 23

router zu weit weg, kack wlan stick oder allgemein ne schlechte leitung :D

Kommentar von schabbo4ever ,

Bullshit

Antwort
von PogChamp123, 17

Möglichkeiten, die du checken solltest:

a) Andere Benutzer des LAN/WLAN ziehen zu viel Leistung

b) Schlechte verarbeitung/Aufnahme des Wlan von deinem PC

c) Router kaputt?

...oder du bist bei der Telekom :D

LG 

PogChamp123 

Kommentar von schabbo4ever ,

a) Niemand nutzt das Internet während diese Probleme auftreten

b) Sinnlos, da es sonst auch immer funktioniert hat

c) Der Route ist ne relativ neue FritzBox, dürfte nicht kaputt sein

-> bin bei 1&1 :D

Kommentar von PogChamp123 ,

Ok, dann versuche mal, für ein Paar Stunden deinen PC über LAN zu benutzen, wenn der Ping dann gleich ist können wir schonmal ausschließen, dass es der PC ist... :p

(WLAN läuft über Phasen, wenn viele Router in einer umgebung die gleiche Phase benutzen z.b. 2 dann kann es auch daran liegen.)


Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten