Frage von 28RK09, 156

Piaggio Zip ssl 50 Vergaser richtig einstellen?

Hallo habe mein Vergaser gereinigt und musste alles auseinander nehmen hab ihn nach dem reinigen wieder eingebaut und nun bekomme ich die Zip nicht mehr zum laufen die Zip springt manchmal an aber geht schnell mit einem tuckern wieder aus kann mir vielleicht jemand helfen wie ich den Vergaser richtig einstelle oder hat vielleicht jemand ne Ahnung was noch das Problem sein könnte.

MfG: R.K

Antwort
von Kutscher1990, 155

Hast du die Zündkerze ausgebaut und mal nachgesehen wie das Kerzenbild aussieht ? Ist sie Nass und schwarz läuft er zu Fett also zu viel Benzin, ist die Kerze weißlich dann läuft er zu mager also zu wenig Benzin / zu viel Luft, wenn die Rehbraun ist dann ist es okay, kann auch leicht schwarz sein das geht auch noch. Meine Vermutung wäre eher das er irgendwo Falschluft zieht jetzt. Dazu müsstets du gucken ob alle Dichtungen wieder korrekt eingebaut sind und der Vergaser fest auf dem Ansaugstutzen sitzt. Wenn du etwas Gas gibst während du startest oder danach, was macht der Motor dann ? Gib mal ein paar kurze Gasstösse nach dem Anlassen und hör mal was er dann macht. Weil : Der Vergaser muss ja nach dem Einbau weil er dann trocken ist, das Benzin erst wieder richtig ansaugen. Das heißt die Luft muss raus. Dabei kann das gut Helfen. Ach ja und den Benzinfilter wenn er einen hat auch ersetzen. Oft sind das nur Kleinigkeiten die sowas ausmachen.

Kommentar von 28RK09 ,

Das werde ich mal alles kontolieren ich danke für die schnelle Antwort

Kommentar von Kutscher1990 ,

Ja und falls der Roller dann stottert oder so aber weiterläuft nimm dir Bremsenreiniger oder Startspray und spüh die Dichtungen am Vergaser ab. Sollter er dann schlagartig kurz hochdrehen oder so dann ist es ein gutes Zeichen das er da in dem Bereich irgendwo Falschluft zieht

Antwort
von mattmiksys, 145

"Riecht" nach einem Problem der Benzinzufuhr. Läuft die Schwimmerkammer wirklich voll? Noch ein Krümel in der Hauptdüse? 

Kommentar von 28RK09 ,

Also ich glaube die Schwimmerkammer läuft voll aber wenn ich mehrmals versuche ihn an zu kicken fängt der Vergaser an zu Tropfen also säuft ab und nach verstopfungen hab ich auch schon mal nach geschaut aber alle durchgänge sind frei

Kommentar von mattmiksys ,

gut, dann umgekehrt: dichtet die Schwimmernadel richtig ab? Ist sie drin und ist der Zulauf frei? Ab besten mal Kammer öffnen, Schwimmer leicht hochdrücken und Benzinhahn öffnen. Wenn es tropft, kurz mal zum Spülen Schwimmer ganz absenken und wieder schließen

Antwort
von gardonne2, 128

Dein Problem ist die Einstellung vom Vergaser, du hast Gemischschraube und Leerlaufdüse verstellt, diese wieder einstellen dann läuft er wieder

Kommentar von 28RK09 ,

wie viel Umdrehungen muss ich den jeweils machen damit der wieder Problemlos schnorrt falls sie es wissen ? Weil hab zwar viel ahnung von Motorroller wie man die repariert, auseinander und wieder zusammen setzt aber leider keine Ahnung von den Mischverhältnise hab mein Roller bis jetzt nie einstellen brauchen

Kommentar von gardonne2 ,

Gemischschraube raus drehen bis sie mit den Vergasergehäuse gleich steht, dann ein halbe umdrehung rein, Motor starten und danach die Feinabstimmung vornehmen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten