Frage von Knomle, 48

Peugeot 206cc überhitzt im Stand, woran könnte es liegen?

Guten Tag alle zusammen

Ich habe einen Peugeot 206cc Baujahr 2000. Nachdem ich den Motor auf 90°C Betriebstemperatur gebracht habe, überhitzt er im Stand nach ein paar Minuten. Er geht bis in den roten Bereich und es fängt an zu piepsen. Der Lüfter geht NICHT an. Wenn ich zusätzlich im Leerlauf leicht Gas gebe, 1.500 - 2.000 Umdrehungen, fällt die Temperatur schlagartig wieder auf 90°C zurück.

Was könnte das sein? Irgendwelche bekannten Mängel in dem Bereich? Schon mal danke im Voraus für Antworten.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von machhehniker, Community-Experte für Auto, 25

Wenn die Temperatur allein durch Gasgeben wieder in den Normalbereich gebracht werden kann wird es wohl gar nicht am Lüfter liegen.

Scheinbar kann die Wasserpumpe bei Standdrehzahl nicht pumpen, es findet kein Wasserkreislauf statt und wenn das heisse Wasser aus dem Motor nicht durch das Kühlere aus dem Kühler ersetzt wird überhitzt der. Wenn das heisse Wasser nicht in den Kühler gepumpt wird macht es auch keinen Sinn den Lüfter am Kühler laufen zu lassen, der kann auch deshalb aus bleiben.

Bei Drehzahl geht die Temperatur schlagartig zurück, das heisst dass dann das kühlere Wasser aus dem Kühler in den Motor kommt. Würde ein Defekt des Lüfters dieses Problem auslösen würde das bei höherer Drehzahl weiter bestehen.

Mein erster Verdächtiger wäre Luft im Kühlsystem, die Wasserpumpe kann sich dann in einer Luftblase befinden und nur äusserst schwer das Kühlwasser zum Zirkulieren bringen oder das Wasser muss in eine Steigung gepumpt werden wofür die WaPu nicht ausgelegt ist.

Auch Möglich wäre eine defekte Wasserpumpe. Mittlerweile sind die oft aus Plastik und vereinzelte Schaufeln brechen nach einer Zeit einfach ab, ohne Schaufeln keine Pumpleistung.

Der Antrieb der WaPu sollte auch geprüft werden, damit könnte auch Etwas sein.

Auch für Möglich würde ich ein Defekt am Thermostat halten wenn der den Wasserfluss behindert.

Kommentar von Knomle ,

Es war Luft im Kühlsystem :-) Alles wieder tip top

Antwort
von EddiR, 13

Hi,  alles was an Antworten im Bezug auf die Elektrik des Kühlerlüfters gekommen ist, kannst als Nonsens abhaken. Einzig richtiger Ansatz ist die Wasserpumpe selbst oder deren Antrieb. 

Den Ausführungen von Machhehniker ist in dem ganzen Zusammenhang nichts hinzu zu fügen!

Und wenn keine Arbeiten am Kühlkreislauf gemacht wurden und genügend Brühe drin ist, kann man auch die Luftblase in der Pumpe ausklammern.

Ich gehe fast jede Wette ein, daß tatsächlich die Pumpe einen Schlag hat, wie Machhehniker das beschrieben hat.

Antwort
von Knomle, 4

Im Kühlkreislauf war sehr viel Luft. Das Blubbern im Kühlschlauch am Lüfter konnte man nach einer 10-15 Minuten Fahrt deutlich fühlen. Kalt war der Schlauch zu dem auch noch, obwohl der Motor am Parkplatz bei fast 110°C war. Nach einer Entlüftung, Reinigung und Neubefüllung läuft der Flitzer wieder tip top mit maximal 90°C im Stand und weniger bei der Fahrt. Wie so viel Luft da rein gekommen ist, war ohne Weiteres nicht erkennbar. Falls das Problem im nächsten Jahr wieder auftritt, werde ich mich hier nochmal melden. Bis dahin lohnt es sich nicht den ganzen Kühlkreislauf auseinander zu nehmen, um die Ursache zu finden.

Antwort
von HobbyTfz, 13

Hallo Knomle

Der Lüfter muss da laufen, du musst herausfinden ob der Lüfter defekt ist oder ob er nicht angesteuert wird

Gruß HobbyTfz

Antwort
von chevydresden, 28

Wenn der Lüfter nicht läuft, sollte man die Ursache dafür suchen. Also Lüfter, Schalter, Sicherung....

Antwort
von Parhalia, 22

Wenn der Lüftermotor elektrisch betrieben oder gekuppelt wird, so sehe ich mehrere Kontrollansätze :

 - im Sicherungskasten schauen, ob es für den Lüfter eine Sicherung gibt, welche durchgebrannt sein könnte

 - Mit einem Multimeter nachmessen, ob überhaupt Spannung am Lüfteranschluss ankommt und ggf. den Lüftermotor oder die Magnetkupplung mal auf Durchgang / elektrischen Widerstand durchmessen.

 - wenn dabei keine Auffälligkeiten zu finden sind, so gibt es noch die Möglichkeit das der Thermostatschalter / das Thermostatventil nicht richtig arbeitet, oder mit der Wasserpumpe etwas nicht stimmt.

Kommentar von GeoMou ,

Seit wann hat ein elektrischer Lüfter eine Magnetkupplung???

Kommentar von machhehniker ,

Das wurde hier auch gar nicht behauptet. Zuerst lesen, verstehen und dann kann man meckern!

Antwort
von joheipo, 21

Klingt nach Wasserpumpe. Evtl. ist auch der Thermostat schwergängig.

Der Temepratursensor, der den Lüfter einschaltet, scheint auch nicht in Ordnung zu sein.

Antwort
von wikinger66, 23

Sensor für Lüftersteuerung , Lüftermotor defekt oder dien Sicherung für ihn.

Antwort
von Mitjast, 13

Erster Verdacht. Wasserpumpe Keilriemen  locker.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten