Frage von EinfachSoOderSo, 51

Pc startet 1 sekunde und startet immer wieder neu?

Schönen Samstag!

Habe hier ein ziemlich komisches Problem wo ich nicht mehr weiter weiß... Der PC hatte in letzter Zeit immer ein paar Hänger, zb: Programme starten automatisch an die 1000 mal nach dem Start (steam) ohne, dass sie angeklickt wurden. Dachte mir, okay, einfach mal in den Werkszustand zurück setzen. Gesagt getan, alles klappte wieder. Normal heruntergefahren und am nächsten Tag fing es an. Der PC startet für ca. 1 Sekunde (Lüfter gehen alle an, CPU Kühler auch) und geht dann sofort wieder aus. Das macht er in Endlosschleife bis man den Strom weg nimmt.

Habe die GPU, Festplatte und RAM Riegel (bis auf einen) entfernt. Trotzdem kein Erfolg. Netzteil mal überbrückt und es läuft ohne Probleme.

Daten: IntelCore i7, MainBoard Gigabyte-B75M-D3H, ASUS Gtx 660 oc, 2x 4gb RAM, Netzteil CoolerMaster 500W

Hoffe ihr könnt mir helfen!

Antwort
von EinfachSoOderSo, 15

Netzteil habe ich grade ausgetauscht. Jetzt geht er nicht mal für eine Sekunde an sondern noch viel kürzer. Überbrückt von Masse(schwarz) mit blau.

Antwort
von teutonix1, 13

Wie hast du das Netzteil überbrückt?

Kommentar von EinfachSoOderSo ,

Schwarz (Masse) mit blau

Expertenantwort
von surfenohneende, Community-Experte für PC, 15

Defektes Netzteil wahrscheinlich

Kommentar von EinfachSoOderSo ,

neues Netzteil verkürzt es einfach mehr. Aber jetzt ist es nicht mehr in einer Dauerschleife, sondern startet nur einmal kurz und fährt sofort wieder runter

Kommentar von surfenohneende ,

nenne die exakten Bezeichnungen Beider Netzteile ( ggf. Foto )

Schwarz (Masse) mit blau

Normalerweise Grün ( PS-ON ) mit Schwarz (Masse)

Kommentar von EinfachSoOderSo ,

Ups, ja war schwarz mit grün! Das "neue" ist von Power550w. Habe eben aus Neugier die Batterie vom mainboard genommen und wieder eingesetzt. Jetzt startet der PC, geht dann ins UEFI Dual BIOS und geht dann sofort wieder aus...

Kommentar von surfenohneende ,

Das "neue" ist von Power550w

Wenn Nichts weiter drauf steht ist es ein (nicht nur Leistungs- ) FAKE- Billig-Netzteil mit billigsten Bauteilen drin  -> sofort ersten ! -> du musst deutlich mehr Geld ausgeben für ein Vernünftiges Netzteil ( 80 bis 100 € für 500 Watt  )

Habe eben aus Neugier die Batterie vom mainboard genommen und wieder eingesetzt. Jetzt startet der PC,

Gut

geht dann ins UEFI Dual BIOS und geht dann sofort wieder aus...

Netzteil-Problem

Ups, ja war schwarz mit grün!

^^

Ich benutze PC Netzteile als Spannungsquelle für Vieles

Kommentar von EinfachSoOderSo ,

Ich habe das Netzteil nicht neu gekauft sondern eben von einem Kumpel ausgeliehen. Wieso ist es denn ein Netzteil-Problem wenn ich jetzt ins BIOS komme, ein standbild habe und er dann neustartet?

Kommentar von EinfachSoOderSo ,

Jetzt piepst er ab und zu ununterbrochen bis er wieder aus geht

Kommentar von surfenohneende ,

Ich habe das Netzteil nicht neu gekauft sondern eben von einem Kumpel ausgeliehen. Wieso ist es denn ein Netzteil-Problem wenn ich jetzt ins BIOS komme, ein standbild habe und er dann neustartet?

Leitungsanforderung verändert Ripple & Spannung bei schlechten Netzteilen

Wieso ist es denn ein Netzteil-Problem wenn ich jetzt ins BIOS komme, ein standbild habe und er dann neustartet?

Der PC kann nur bei einem Hardware-Problem im BIOS einfrieren & schon gar nicht neu starten ... bei mir bekannten Fällen war es immer Netzteil & / oder Überhitzung 

Jetzt piepst er ab und zu ununterbrochen bis er wieder aus geht

Netzteil defekt oder CPU extrem heiß http://www.code-knacker.de/beepcode.htm

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten