Frage von freak1996 06.01.2011

Pc Problem .Net Framework

  • Hilfreichste Antwort von Superanonym 06.01.2011
    1 Mitglied fand diese Antwort hilfreich

    Egal, versuch nochmal .NF-4 zu installieren.

  • Antwort von Scanner 06.01.2011
    1 Mitglied fand diese Antwort hilfreich

    Du musst .NET Framework 2.0 installieren.

Du kennst die Antwort? Frage beantworten
Bitte noch eine Antwort ... Frage erneut stellen

Verwandte Fragen

Fragen Sie die Community –

anonym und kostenlos!