Frage von xhanes3x, 33

PC nach dem hoch fahren für eine halbe Stunde extrem langsam. Details gibt's unten.?

Seit ca. einem halben Jahr habe ich das Problem dass mein PC nach dem ich ihn hoch gefahren habe, für eine halbe bis ganze Stunde extrem langsam läuft. Dieses Problem hatte ich noch nie mit meinem PC. Man muss es sich vorstellen als würde der PC eine extrem lange Zeit brauchen um sich warm zu laufen. Vielleicht kennt ihr das ja das wenn ihr euer PC hochfährt ihn erstmal für ne halbe Minute alles in Ruhe laden lässt. Bei mir ist es jedoch keine halbe Minute es sind 30-60 Minuten bis mein PC die volle Leistung bringen kann. Versuche ich ihn kurz nach dem Start zu bedienen kann ich zwar die Maus bewegen aber das wars dann auch. Ich muss dann immer eine Zeit lang warten bis er bedienbar ist. Ich habe mein Computer seit 5 Jahren und ich habe ihn auch immer weiter verbessert und neue Hardware gekauft. Drin ist ein i7 2600 Intel Prozessor und eine NVIDIA GeForce gtx 960. an Leistung liegt es also nicht. Ich hoffe das mir wenigstens einer folgen und helfen kann. Vielen Dank wenn du es bis hierher gelesen hast.

Antwort
von Murdocai, 18

Hast du zufällig ein RAID System installiert, sodass der Pc durch einen Fehler o.ä. jedes mal die Festplatte spiegeln möchte? Haste den Pc vielleicht schonmal defragmentiert? Rattert denn die Festplatte ununterbrochen hörbar in der Zeit in der er langsam ist? Was sagt der Taskmanager in dieser Zeit? Womöglich zeigt er Tasks mit besonders hoher Auslastung an.

Expertenantwort
von DerLappen, Community-Experte für Computer & PC, 23

Das kann sehr viele Ursachen haben da kann man nur raten. Aber ich würde an deiner Stelle als erstes nach nem Start wenn das Problem auftritt den Taskmanager öffnen und nachschauen wie hoch die Prozessor und Ram Auslastung ist. Ist dein System eventuell zugemüllt, voll mit Viren oder hast du mehrere Antivirenprogramme die gleichzeitig laufen?

Windows neu zu installieren könnte das Problem lösen. Vileicht ists auchn Treiber Problem wer weiß.

Antwort
von 18Wheeler, 7

Zur "Leistung" eines Pc´s gehört schon ein wenig mehr, als eine CPU und eine Grafikkarte....

Ist er genauso langsam, wenn Du ihn im abgesicherten Modus, nur mit Netzwerktreibern startest?

Ich tippe - mal so ins Blaue - auf Malwarebefall.

Falls ich richtig liege, schau mal unter: www.adwarecleaner.de

Anleitung und Link zum sicheren Download von ADW-Cleaner. Der DL ist das ganze Programm,- wird nicht installiert. Falls der Rechner nach einem Scan und Reinigung immer noch "humpelt", melde Dich nochmal....

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten