Frage von 19ahmet99, 30

PC ging bei der Windows Installation nicht aus, aber nach der Installation schaltet er sich einfach ab, so als ob man den Stecker zieht, wieso?

Danke

Antwort
von AntworterBasic, 8

Dann solltest du sehr gut aufpassen, das könnte auch ein Fehler im Bios sein!

Ich empfehle dir, ins Bios zu gehen und folgende Einstellungen zu ändern:

-> "auto pwron after power-fail" deaktivieren (falls dein Bios sowas hat) s. Bild 1

-> prüfen, ob es die richtige Zeit/Datum hat (wenn nicht solltest du zuerst einmal die kleine Knopfzelle auf deinem Mother-/Mainboard wechseln -> unbedingt Netzstecker ziehen!) -> s. Bild 2/3


-> "system BIOS cacheable" auf [disabled] s. Bild 4

Und wenn du all das versucht hast, wähle im Bios die Funktion: "load fail safe defaults" (es kann sein dass er eine Bestätigung: Yes/No möchte, für Yes musst du "z" u. dann ENTER drücken!)

Bitte schreib mir deine Ergebnisse und mach BILDER von allem!

zuletzt: Wie du ins Bios kommst:

   1.  START- Taste drücken

   2.  sofort Tasten, die auf der Tastatur abgebildet sind (s. Bild 5) tippend drücken. (fang am besten mit ESC, ENTF u. F2 an)

Ich hoffe ich konte dir iregentwie weiterhelfen, sorry wg der Textunordnung.

LG B.K.@AntworterBasic

Kommentar von AntworterBasic ,

Falls es das alles nicht sein sollte, muss ich dir leider mitteilen, dass dein Motherboard möglicherweise def. ist. Mach hierzu bitte ein GUT BELICHTETES Foto! ICh werd sehn, was ich noch tun kann:)

| |  |   |    |     |      |       |        |

Wenn es geklappt hat... -herzlichen Glückwunsch! ;)

Kommentar von AntworterBasic ,

Wenn dein Problem immer noch auftritt, kannst du mich auch adden und wir regeln das telefonisch :)

Antwort
von larrymann, 9

Vielleicht ist der RAM inkompatibel. Hast du nach der Installation neue Sticks verbaut?

LG Larry

Kommentar von 19ahmet99 ,

Ich habe 2x 4gb Sticks und einmal 6gb von einer anderen Marke. Die 6gb werden aber iwie nicht benutzt weil ich Minecraft zB max 8gb ram zur verfügung stellen kann

Antwort
von fritzfrank232, 13

Sieht nach Hardware aus. Kann auch sein, dass bei der Installation was schief ging. Installiere mal neu und gebe dann Feedback.

Kommentar von 19ahmet99 ,

Schon mehrmals neu installiert. Immer noch der gleiche Fehler

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten