Frage von Duufnup, 62

PC geht nach 2 Tagen stehen nicht mehr an?

hey freunde,

specs: 2x4 ripjaws x gskill ram i5 4460 gtx 760 corsair vs 650 netzteil Gigabyte GA-H97-HD3

folgendes problem:

der pc stand 2 tage weil ich in ein neues zimmer (10 schritte entfernt) gezogen bin. habe den rechner dann rüber getragen, natürlich nichts passiert ausser das tragen. schließe alles an, pc ging vorhin an, ein paar mal bekamen die monitore ein signal aber er ging dann wieder aus. dann war ich für ein paar minuten aufm desktop, woraufhin der pc wieder aus ging. seit dem habe ich das problem, dass der pc etwa 5-6 sekunden nachdem ich den power knopf drücke immer wieder aus geht. alle lüfter fangen an zu drehen, es hört sich kurz an als würde er hochfahren, aber nichts. monitore bekommen gar nicht erst ein signal, man sieht gar nichts. kurzschluss? nicht genug strom? ich weiß es nicht

wenn ich die ram riegel raus nehme, scheint er ein wenig normaler anzugehen. außer das er eben ohne ram nicht an geht. hab versucht ihn ohne graka zu starten, geht auch nicht. bios reset bringt nichts. jeweils nur einen ram riegel in allen jeweiligen slots ausprobiert bringt auch nichts. im grunde hab ich den ganzen pc auseinander gebaut und wieder zusammen - nichts. das einzige, was mir jetzt noch einfällt, wäre das netzteil. aber ich weiß nicht, wie ich schauen kann, ob es das problem ist, ohne ein neues zu kaufen.

hat jemand evtl sonst eine idee? mfg & danke

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von DerMonkhLP, 44

Hm. Hast du alle Kabel kontrolliert?

Dann musst du nach dem Auschließ Verfahren arbeiten. Laut deiner Beschreibung liegt es nicht am RAM also versuche mal andere Teile auszuschließen.

Kommentar von Duufnup ,

Ohne Graka keine Änderung. CPU lüfter geht und unterm Lüfter sieht alles ok aus. Ram OK. Aber wie teste ich ob NT oder MB fehlerhaft sind?

Kommentar von DerMonkhLP ,

Ich denke am Netzteil liegt es nicht. Sonst würde normalerweise garkein Strom kommen. Ein Freund von mir hatte mal ein ähnliches Problem, nachdem er den PC in die reparatur gesteckt kam raus, das einfach das Mainbord  komplett defekt war.

Nur deshalb will ich aber nicht sagen, dass dein MB defekt ist, sowas kann man nicht verallgemeinern.

Als ich mal eine PC zusammengebaut habe, war die BIOS Batterie leer, das wird bei dir aber nicht der Fall sein, weil sonst würde garnichts passieren.

Wie du das Mainbord und Netzteil testen kannst kann ich dir leider nicht sagen. Aber ich würde vermuten, dass das MB defekt ist.

Hast du eine andere Festplatte zuhause?

Kommentar von Duufnup ,

hab 3 festplatten und ne externe, habs mit meiner 2. hdd versucht und da das selbe problem wie mit der haupt hdd.. 

also demuzufolge was ich gelesen habe scheint das auch ein netzteil problem sein zu können.. muss ich wohl beides ausprobieren

vielen dank auf jeden fall schon mal für deine hilfe

Kommentar von DerMonkhLP ,

Kein Problem! Es wäre nett wenn du mir irgendwann schreiben könntest, falls du das Problem gelöst hast, wie du es gemacht hast :D 

Schönen Abend (Morgen?) noch!

Kommentar von Duufnup ,

ich versuch daran zu denken, ist immer frustrierend so einen thread ohne lösung zu finden haha.. aber wird wohl irgendwas kaputt sein denk ich =/ vor allem weil es vorhin ja noch kurz ging und dann einfach nicht mehr

dir auch 

Kommentar von Duufnup ,

kurzes update: ram und netzteil sind 100% ok. hab grade beides an einem (sehr) alten pc getestet, und selbst der fährt mit dem netzteil und dem ram hoch. jetzt muss ich irgendwie gucken wie ich cpu und mainboard überprüfen kann..

Kommentar von DerMonkhLP ,

Na das ist ja schon mal nicht schlecht, jetzt hast du fast alles ausgeschlossen. Viel Glück noch!

Kommentar von Duufnup ,

war wohl das mainboard, aber da auch ein ram riegel kaputt war, bin ich mir nicht mehr sicher. gehe davon aus, dass mb sowie 1 ram kaputt war. mainboard, weil ich beide meine ram riegel einzeln am mb getestet habe und es mit keinem der beiden riegel startete, aber ein anderer pc mit einem der riegel

Kommentar von DerMonkhLP ,

Alles klar, viel Glück noch!

Expertenantwort
von surfenohneende, Community-Experte für PC, 24

Ein PC mit Schwerem CPU-Kühler drin sollte so vorsichtig wie Nitroglyzerin-Fläschchen behandelt werden 

oder es ist wirklich das Netzteil  -> ggf. ein Anderes probieren

oder RAM + Steckkarten + Kabel haben sich gelockert

oder im BIOS ist die "AC-Loss" Einstellung auf Power Off d.h. Du musst warten

Kommentar von Duufnup ,

netzteil und ram auf jeden fall ok, grade an einem anderen PC getestet. hast du evtl ne ahnung wie ich MB oder CPU auf fehler überprüfen kann? die beiden kann ich nämlich zufällig grade nicht an einem anderen PC anschließen(mein alter hat cpu on board)

Kommentar von surfenohneende ,

passende CPU oder MB versuchen zu leihen

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten