Frage von Fuzzel82, 108

PC fährt nach ertönen einer Art Sirene (nicht der Piepton des BIOS=AWARD) herunter, Sirene ertönt 1 oder 3x. Was kann das sein?

MB = LP DK P35 T2RS; Intel Celeron 430@1,8Ghz; 2GB RAM; GeForce7900GTO.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von MaGisT3R, 39

Gehe bitte mal ins BIOS, und versuche ob du die Temperatur der CPU manuell auf Max. 70 Grad als Richtwert einstellen kannst. Bei einigen Boards geht das. Ansonsten setze das Board auf die Werkseinstellungen zurück. Es deutet alles darauf hin das die CPU überhitzt, vielleicht fehlt auch ausreichend Kühlpaste. Was du auch noch versuchen kannst, Lüfter plus Kühlkörpern runter, vorsichtig CPU rausnehmen, CPU reinigen von Kühlpaste, mit Alkohol, bitte keine Pins beschädigen, dann CPU Sockel vorsichtig reinigen, dann auf die CPU wieder Kühlpaste rauf, nur auf den Chip und dann vorsichtig wieder einsetzte, dabei muss man beachten die CPU passt nur in eine Richtung, man sieht das an der Ecke die fehlt. Dann CPU wieder verriegeln und Kühler wieder rauf.  Dann müsste alles wieder im Norm Bereich sein. 

Kommentar von Fuzzel82 ,

Gut. Ich probiere es mal so. Muss mir aber erst Kühlpaste beschaffen. Ergo werde ich erst Montag weitermachen können. Schreibe wieder sobald ich ein Ergebnis habe. Bis dahin schönes Wochenende 

Antwort
von MaGisT3R, 47

Wie verhält sich der PC, eher anders auffällig als sonst, fährt er gleich nach dem hochfahren wieder runter oder erst nach einiger Zeit. Vielleicht überhitzt die CPU, weil der Kühler verdreckt ist. Wenn im BIOS es so eingestellt ist, meist als Standardwert, fährt der PC bei Überhitzung dann einfach runter, was bei einigen Board's dann noch zusätzlich durch einen Alarmton signalisiert wird. Oder hast du vielleicht irgendwelche dubiosen Mail's mit Anhang in letzter Zeit geöffnet. Es könnte auch sein das du dir dann vielleicht einen Virus eingefangen hast. 

Kommentar von Fuzzel82 ,

Die Virengeschichte kann ich ausschliessen. CPU-Kühler ist gereinigt. Problem besteht weiter. CPU Temperatur steigt bis auf 100°C mit folgender Abschaltung. Bedeutet dies nun CPU-Defekt? Kühler läuft ohne Behinderung.

Antwort
von MaGisT3R, 24

Ich nochmal, schau aber erst mal wenn du den Kühlkörper runtergenommen  hast und die CPU ausgebaut hast, ob du Hitzespuren auf der CPU entdecken kannst. Hast du denn mit dem PC vorher rumexperimentiert, evtl. die CPU übertaktet, dann wäre es völlig normal das die CPU sich so verhält. Halte mich auf dem laufenden. 

Kommentar von Fuzzel82 ,

Danke für den zusätzlichen Hinweis. Werde ich drauf achten. Experimente in Sachen übertakten der CPU habe ich noch nie angefangen. Dazu bin ich nicht Crack genug. Zusammenbau an sich ja, aber kein tuning.

Muss dann mal schauen wie es aussieht  Meld mich wieder.

Kommentar von Fuzzel82 ,

Im Augenblick ist mit neuer Kühlpaste alles in Ordnung. Dennoch werde ich mich nach neuem Kühler umschauen müssen. Das eigentliche Problem ist, dass die Halterung im Motherboard nicht 100%ig greift, und wenn der PC dank Tochter mal etwas wackelt löst sich der Kühler etwas.

Vielen Dank an alle.

Antwort
von MaGisT3R, 9

Na da haben wir doch das Problem gefunden und hoffentlich erfolgreich gelöst. Wenn der Kühler mit Kühlkörper nicht 100% festsitzt dann kommt es zu der Überhitzung. Hattest du denn schon auf der CPU Hitzespuren? Viel Glück das alles weiter funzt. 

Kommentar von Fuzzel82 ,

Es sind keinerlei Schmauchspuren zu sehen. Bis einer neuer Lüfter da ist, steht der PC auf dem Tisch, frei von jeglicher Quelle grober Erschütterungen.  Stört da zwar etwas, aber ist ja nicht auf ewig.

Antwort
von MaGisT3R, 6

Schau mal im Netz ob du einen originalen Kühlkörper mit Lüfter für das Mobo bekommst nur dann kannst du sicher sein, alles geht ohne Probleme. Von Hersteller zu Hersteller variieren die Teile enorm, jeder Kühler passt eben nicht auf jedes Mobo. 

Antwort
von Asrex, 65

Könnte das möglicherweise der lüfter sein? Schau mal ob vll. dein CPU Lüffter blockiert ist.

Kommentar von Fuzzel82 ,

Den Lüfter habe ich geprüft und auch gereinigt. Aber auch jetzt habe ich die gleiche Symptomatik 

Antwort
von cruscher, 32

Die Polizei hat sich im Gehäuse verirrt :-3

Kommentar von Fuzzel82 ,

Spaßvogel? 

Antwort
von RoentgenXRay, 45

Jefe Piep-Ton-Reihenfolge steht je nach Hersteller für einen anderen Fehler. Bei meinem z.B. ist ein Ton gleich GraKa defekt/nicht erkannt. Zwei Töne gleich RAM usw.

Kommentar von Fuzzel82 ,

Leider nicht hilfreich. Wie bereits geschrieben handelt es sich nicht um die normalen BIOS-Warntöne. Dieser Ton ist Sirenen- bzw. Trötenartig. Anzahl der Töne variiert von ein mal bis dreimal, mit der Folge der Abschaltung.

Antwort
von Fruchtgummii, 50

guck ob alle kabel drinne stecken aber trenn vorher stromverbindung (also am motherboard)

Kommentar von Fuzzel82 ,

Weitgehend geprüft. Werde nochmals alles durchprüfen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten