Frage von Kleopatra1975, 50

Pc bootet nicht nach Versand?

Der Monitor bleibt schwarz ,dann kommt die Info del oder tab zu drücken.Wenn ich das mache,kommt ganz kurz entering Setup  und dann kommt die Meldung daß der Monitor nicht angeschlossen ist.Ich habe VGA,HDMI und DVI ausprobiert auch am Tv.Nix geht.

Antwort
von Baumman23, 39

Ausführliche Beschreibung ist Notwendig, mit diesen Informationen ist dein Problem nicht zu lösen. 

Antwort
von robbycobra, 47

Eine ausführliche Fehlerbeschreibung wäre hier nötig, nun eine gescheite Antwort zu bekommen.

Kommentar von Kleopatra1975 ,

Ja klar.Habe ich auch aber es wurde nicht übernommen.

Kommentar von Kleopatra1975 ,

Ich hab ja jetzt mehr geschrieben. Welche Infos brauchst Du denn?

Kommentar von robbycobra ,

Das kann viele Gründe haben, da es ein komplett PC und es sich vermutlich um einen Hardware Fehler handelt, empfehle ich dir das Ding wieder an den Händler gehen zu lassen.

Eigentlich müsste das Fenster mit dem Info Bildschirm nach ca. 2-10 sek. weggehen und das Betriebssystem starten.

Da der PC neu ist, schließe ich einen Softwarefehler aus.

-> Beim Versand kann einiges kaputt gehen, vor allem bei Desktops, da diese ja recht groß sind und die Teile viel Platz haben, um Erschütterungen aufzunehmen.

Antwort
von Abuterfas, 50

Traurig, aber mit den wenigen Infos nicht zu ändern.

Kommentar von Kleopatra1975 ,

Sorry hab ich gemacht wurde aber nicht übernommen.

Kommentar von Abuterfas ,

Strom vorhanden? Geht der PC an? Bis wohin startet er (wenn)?

Kommentar von Kleopatra1975 ,

Es kommt die Info tab oder del,dann wenn ich das mache entering setup und danach Monitor nicht mit Pc verbunden.....Habs auf allen Anschlüssen probiert und auch am Tv.Jedesmal das selbe

Kommentar von Abuterfas ,

Hör ich leider zum ersten mal. Vielleicht ist ein RAM Riegel nicht in Ordnung. Hast Du eine interne, externe oder beide Grafikkarten? Wenn Du eine externe hast, nimm die raus und schließe den Monitor nur an die Grafikkarte des Mainboards an. Oder überprüfe ob die externe richtig eingesteckt ist.

Kommentar von Kleopatra1975 ,

Ichhab zwei Rams u d jewils ein rausgemacht u nd dann getest.Kann ich denn beide raustun um die Graka zu testen?Sorry für die Rechtschreibung...Bin noch auf Arbeit!

Kommentar von Abuterfas ,

Ein RAM muss drin bleiben.

Kommentar von Abuterfas ,

Kommt den die Meldung sowohl bei "Tab", als auch"del"?

Kommentar von Abuterfas ,

Versuch trotzdem mal F8, vielleicht kommst Du ins Bios.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten