Frage von Florian951, 28

Paketverlust springt immens nach oben?

Hey, ich hatte dieses Problem vor einem halben Jahr. Ich benutze täglich Teamspeak 3 und in letzter Zeit ist das wieder aufgetreten was vor einem halben Jahr aufgetreten ist. Wenn ich im Internet surfe oder sonst etwas mache, merk ich plötzlich wie Seiten sehr lange laden bzw. nicht mehr laden. Dann schau ich im Teamspeak unter Client Verbindungsinformationen und sehe wie mein Paketverlust von 0,00% auf 2% auf 10% auf 22% auf 30% = (30% unmöglich eine Seite zu öffnen geschweige denn irgendwas mit dem Internet machen).

Damals hatte ich die Telekom angerufen und der Berater meinte es gäbe keinen Paketverlust mehr. Das ist Quatsch und ich solle die Lämpchen am Router beobachten. Er meinte auch er schaue sich die Leitung mal an. Seit dem hatte ich dann keine Probleme mehr mit Paketverlust. Jetzt taucht das gleiche Problem wieder auf.

Habt ihr das auch? Das ist sehr nervig. Da ich das nun seit 5 Tagen habe und ES nicht aufhört. Könnt ihr mir da helfen wieso das auftritt? Ich kann doch nicht die einzige Person sein, bei der das passiert.

Antwort
von HakanBlue, 16

Der Telekom-Support ist ranzig, höre nicht auf die. Dieses Gelaber vonwegen "Starte dein Router neu" oder "Schau auf das Lämpchen", das ist alles Schwachsinn, ich habe seit Tagen auch immensen Paket-Verlust, frage mich aber nicht woran das liegt da das bei mir öfters auftritt, aber in letzter Zeit sehr stark.

Keine passende Antwort gefunden?

Fragen Sie die Community