Optifine+Labymod installieren?

... komplette Frage anzeigen

2 Antworten

Bei welcher MC Version willst du denn Optifine installieren?

https://optifine.net/downloads

Ich habe Optifine immer von dem Link installiert und musste keine Datei auswählen, das macht der gedownloadete Installer meines Wissens von selbst...

Ich musste nur bestätigen, dass ich Optifine installieren muss.

Mit Labymod kenne ich mich nicht aus, tut mir leid...

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ColmiTV
28.08.2016, 22:33

Habe die 1.8.9 ja das mir dem istaller weiß ich aber das ging bei mir nicht, welche Datei von Java wählt der denn bei dir aus?

0

Dieses Preoblem hatte ich auch zuerst als ich mir windows 10 geholt habe, ich konnte dieses preoblem mit jarfix beheben. Damit muss es gehen.

MFG PlayroxYT

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ColmiTV
29.08.2016, 06:58

Kannst du mir das mit jarfix mal erklären

0