Frage von Seestern1122, 9

Opel Corsa springt ab und an erst beim zweiten mal an!?

Hallo zusammen,

ich habe seit neustem das Problem das mein Opel Corsa Baujahr 2004 erst nach dem 2ten mal Zündungstarten anspringt... Also erst versuche ich Ihn ganz normal zu starten dann hört man nur wie der Motor nicht anspringt... Und gleichzeitig leuchtet die Kontrollleuchte für die Wegfahrsperre..

dann ziehe ich den Schlüssel raus drehe ihn einmal um und er springt sofort an! Das ist mir nun schon ein paar mal passiert...

Leider habe ich nur diesen einen Schlüssel...

Woran kann das liegen? Wie kann ich das beheben?

Antwort
von u8ppee, 4

Corsa c haben das problem sehr häufig mit der wegfahrsperre, das liegt an der Software oder an einem schlechten kontakt im sicherungskasten, was du machen kannst ist zum Opel Händler gehn und eine neue software für das Motorsteuergerät aufspielen lassen. 

Hatte das auch öfter, nach dem update kam es nurnoch extrem selten vor.

Was die andern hier labbern ist schwachsinn, bezüglich dieses Fehlers bei dem Modell, 100% wegfahrsperrenelektronik problem.

Expertenantwort
von Skinman, Community-Experte für Auto, 6

Du musst ganz sicher stellen, dass die Warnleuchte tatsächlich aufleuchtet, weil die Wegfahrsperre gerade das Starten verhindert. Nicht etwa als übliche Testfunktion, so wie alle Warnleuchten beim Einschalten der Zündung aufleuchten. Schlage das kurz eben schnell in der Bedienungsanleitung nach.

Sollte das tatsächlich der Fall sein, dann begib dich am Besten ersma ins Opel- oder Corsa-WebForum, oder nach Motortalk.de und suche nach der Funktionsweise der Wegfahrsperre, bekannten häufigen Defekten und Lösungsmöglichkeiten. Ich glaub nicht, dass die WFS sich einfach so mal eben komplett ausbauen lässt, aber vielleicht ja doch. Nötig ist sie bei der alten Schaukel eh nicht mehr.

Sollte es nicht an der WFS liegen, erst mal den üblichen Wartungsstau beheben.Kerzen, Zündkabel, Luftfilter und so.

Kommentar von Seestern1122 ,

Ne die blinkt die Warnleuchte...und dann steht da wenn das Problem auftritt Schlüssel rausziehen, wieder reinstecken und dann sollte es auch gehen...und das tut es ja auch...

Antwort
von Seestern1122, 2

Ich habe es übrigens mittlerweile rausbekommen woran es an meinem Auto lag.

Ich hatte an meinem Schlüsselbund relativ viele schlüssel die einen Sensor in sich verbaut haben aufgrund der Arbeit...diese sind nun nicht mehr dran und auto springt seit dem immer perfekt an.

Antwort
von Startrails, 5

Hallo,

Zündkerzen wie hier gesagt, würde ich spontan ausschließen. Sind die breit, ist es unabhängig ob erster, zweiter oder dreißigster Zündversuch.

Bei dir wird irgendein Modul/ Sensor breit sein welches dem Steuergerät des Motors ne falsche Motortemperatur vorgaukelt und der Motor beim ersten Zündversuch ein nicht so zündfreudiges Gemisch "anbietet".

Ein weiterer Defekt könnte sein, dass du Flüssigkeit im Zündsystem hast.

Ansonsten wäre vielleicht noch hilfreich zu wissen wie alt die Batterie ist, ob du während der Fahrt irgendwelche Auffälligkeiten erkannt hast und ob diese Probleme nur beim Kaltstart auftreten oder auch wenn er warm ist.

Nicht Vollgas geben wie hier gesagt wurde - dir versiffen nur die Zündkerzen!

Antwort
von baba38238, 7

Altes Fahrzeug, Opel halt. Fahr lieber zu einer Werkstatt 

Antwort
von Elfi96, 9

Wie alt ist die Batterie? Wie sind die Zündkerzen? LG

Antwort
von SchererPetro, 5

Könnte an der Einspritzung liegen... gib mal vollgas und starte ihn, aber das mit der Wegfahrsperre ist mir ein Rätzel.

Kommentar von Skinman ,

So viel Blödsinn in nur zwei Zeilen - reife Leistung.

Kommentar von SchererPetro ,

Erkläre du es. Und Ferndiagnosen sind schwer.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten