Frage von WwoooP, 131

Opel b corsa bj.94?

Also folgendes Problem mein corsa ist nicht mehr angesprungen wir haben dan die Benzinpumpe als Fehler ausgemacht und dieses auch ausgetauscht. das Auto sprang beim ersten versuch direkt an und lief auch als wir es dann ein zweites mal probieren wollten ging es nicht mehr, er möchte zwar anspringen kann aber aus irgendeinem Grund nicht ist jedes mal nur kurz davor meine frage woran kann das liegen, dazu muss man noch sagen das dass Auto seit einem halben Jahr nicht bewegt wurde.

ich hoffe auf gute antworten

Antwort
von TMB6Y, 47

Schon mal die Einspritzanlage überprüft? Wenn der Anlasser dreht, Zündkerzen ,Zündkabel und Verteiler/zündspule in Ordnung sind kann es eigentlich nur noch an der Einspritzanlage liegen das dort die Ventile/Düsen defekt sind. Wie schaut es denn mit der Drosselklappenstellung aus ? Ist diese beim Startversuch geöffnet oder geschlossen? Es könnte ein Mechanischer Defekt vorliegen etc. pp. Grüße

Kommentar von WwoooP ,

Also mein Kollege (keine leihe wie ich ) meinte einspritzen würde er wusste dann aber leider auch nicht weiter. Drosselklappen werde ich morgen dann mal überprüfen danke   

Kommentar von TMB6Y ,

Kein Problem, Gutes Gelingen! Grüße

Antwort
von EddiR, 49

Was hast für eine Pumpe eingebaut? gebraucht oder neu? War Dreck im Tank? Ist der Kraftstofffilter auch neu? wenn nicht, machen.

Wie ich unten schon als Kommentar erwähnt habe, kannst Fehler an der Zündung knicken. Die Karre ist gelaufen, aus gemacht und jetzt will er nicht mehr. Wann soll dabei was an der Zündung passiert sein?

Da könnt Ihr Fehler suchen, bis Ihr schwarz oder grün werdet und findet nichts!

Kommentar von WwoooP ,

ja die pumpe ist gebraucht allerdings hatten wir extra vor dem Einbau geguckt ob der Filter der sich an der pumpe befindet sauber ist. Dreck war keiner im Tank. gibt es noch weiter Filter die man überprüfen sollte 

Kommentar von EddiR ,

Theoretisch hängt ein Filter irgendwo am Unterboden.... so in etwa in der Größe einer Cola-Dose. Teste den Druck der Einspritzpumpe. Daten findet man sicher im Netz. Sollte wohl so um 3 bar liegen. Schaftt die Pumpe das nicht, wirf sie dem an den Kopf, der sie Dir verkauft hat!

Kommentar von WwoooP ,

oke dann wird das auch mal gemacht hast du vielleicht noch einen Tipp wie man den druck am besten prüfen kann Kompressor und so wäre vorhanden falls das geht 

Kommentar von EddiR ,

Kompressor.... ich mach mir gleich in die Hose.... sorry.... hattest Du nicht iwo geschrieben, du hättest einen Kollegen, der kein Laie ist.....

Obacht geben: Im Netz findet man irgendwo sicher eine Anleitung mit Bildern, wie der Kraftstoffdruck gemessen wird. Da wird theoretisch an definierter Stelle ein T-Stück eingebaut und an dem zusätzlichen freien Anschluß ein Manometer. Dann zB. das Kraftstoffpumpen-Relais überbrücken und sehen, was das Manometer anzeigt.

Wo man das an dem Auto macht, weiß ich nicht. Aber Einspritzer haben meist einen Druckregler. Vor dem muß der Systemdruck angegriffen werden. In gaaaanz seltenen Fällen ist auch mal der Druckregler defekt. Aber nach dem Einbau einer gebrauchten Pumpe, habe ich eigentlich keinen Zweifel mehr.

Such Dir bei ebay eine neue Pumpe. zB. vom Verkäufer ATP (Auto Teile Pöllath) Gute Qualität zu günstigen Preisen und Umtausch oder Rückgabe ist vollkommen unproblematisch. Nochmal sorry für die "Schleichwerbung"

Kommentar von WwoooP ,

Ja aber ich bin nun mal ein Laie. habe aber grad noch mal mit meinem Kollegen geredet er bringt morgen seinen Koffer mit und dann wird der druck überprüft dank für den Tipp. und wen es nicht passt muss halt einen neue pumpe her. 

Kommentar von EddiR ,

Mach mal... und viel Glück! Wäre sicher für alle Antwort-Geber interessant zu erfahren, was dann tatsächlich Ursache war / ist

Antwort
von Winni12345, 72

Wenn Benziner, dann vorher ein Mal gas geben dann Starten.

Kommentar von WwoooP ,

haben wir auch versucht 

Kommentar von Winni12345 ,

Aber nach ca. 5 min Pause auch?

Kommentar von WwoooP ,

jop mein Kollege ist keine leihe und meinte der weiß jetzt auch nicht mehr weiter 

Kommentar von Winni12345 ,

Stromverteiler (der zu den Kerzen Strom verteilt) richtig eingestellt?

Kommentar von WwoooP ,

das ist eine gute frage wie kann man das prüfen ?

Kommentar von Winni12345 ,

Du sagst das Auto versucht zu starten aber schafft es trotzdem nicht. Kann sein, die Kerze schießen die Funken zu früh öder zu spät. Das kann leider nur ein KFZ Elektriker prüfen. Hier kann man das nicht erklären, dir fehlen auch die Geräte.

Kommentar von WwoooP ,

Oke und das kann wahrscheinlich teuer werden dann erst mal danke bis dahin 

Kommentar von Winni12345 ,

Egentlich nicht so teuer. Bist du Mitglied irgendwo bei einer AotoMoto Gesellschaft (wie ÖAMTC oder TÜV)? Falls ja, sie prüfen das gratis, aber reparieren es natürlich nicht.

Kommentar von EddiR ,

is doch Firlefanz..... wenn die Karre anstandslos angelaufen ist und dann plötzlich nicht mehr, ist höchstwahrscheinlich der Wurm in der Spritversorgung, Filter dicht, gebrauchte Pumpe.... taugt auch nicht.... Aber doch nicht die Zündung!!!! Die suchen sich an total falscher Stelle einen Wolf.....

Kommentar von Winni12345 ,

Das kannst du nicht ausschließen. Und das ist das Billigste. Mal langsam voran gehen. Nicht gleich einen neuen Motor kaufen 😂😂😂

Kommentar von EddiR ,

Frage lesen..... Maschine ist gelaufen....! ich suche meinen auf dem Parkplatz verlorenen Schlüssel auch nicht unter der nächsten Laterne weil da mehr Licht ist!

Kommentar von Winni12345 ,

Wird man ja sehen, ob das der Fall ist. Genau du suchst unter der Laterne...

Frage lesen, das Auto ist lange gestanden....

Kommentar von WwoooP ,

Leute bitte kein zoff werde morgen mal alles testen was hier so geschrieben wurde und hoffe einfach mal das er dann wieder läuft ansonsten muss er halt mal in die Werkstat. aber schon mal vielen dank für die antworten  

Kommentar von EddiR ,

@ Winni12345:

Ich kann Dir mit großer Sicherheit sagen, daß die Pumpen nicht im Stand den Geist aufgeben sondern durch Betriebsdauer. Die sind dann ausgelutscht und können keinen Druck mehr aufbauen.

Standzeiten von 6 Monaten machen weder der Zündung noch der Einspritzanlage was aus. Selbst wenn Düsen mal verkleben, läuft er noch. Wenn auch wie ein alter Lanz Bulldog.

Ich weiß nicht woher Du Deine Kenntnisse hast..... will Dir auch nicht zu nahe treten.....ich sag mal sorry.....  Ich selber habe noch KFZ-Mechaniker gelernt und schraube schon seit über 30 Jahren an Autos. Und manchmal erscheinen mir die Beiträge hier bei GFN mehr als haarestäubend.

Ist ebenso wie Gas durchtreten vor dem Starten. Das hat man bis Mitte der 80er Jahre an alten Vergasern gemacht. Dann ist die Startautomatik auf Startposition gegangen und durch eine kleine Pumpe wurde ca 1cm³ Sprit in den Vergaser gespritzt. Hat aber bei Einspritzern überhaupt keinen Sinn und Funktion mehr.

Kommentar von Winni12345 ,

Mal abwarten Mann! 

Kommentar von WwoooP ,

Also mal ein kleines Update habe mal die Zünderzen ausgebaut und gereinigt waren sehr stark verrußt darauf hin auch gleich mal die Funktion überprüft 2 haben einen starken funken 2 einen schwachen.

er will nach der Reinigung noch mehr anspringen es fehlen laut meiner Meinung nur ein paar Zündungen bis er laufen müsste.

nach dem Startversuch hab ich aus Interesse die Zündkerze noch mal ausgebaut sie war nass und wieder verrußt.

wo kann jetzt das Problem liegen soll ich einfach mal die beiden schwachen Zündkerzen austauschen? oder liegt das Problem doch wo anders also Sprit kommt wohl in den Motor und Luftfilter sieht auch gut aus 

Kommentar von Winni12345 ,

Nass??? Mit Wasser? Das ist natürlich ein Problem. Wo kommt das Wasser her? Kannst du das irgendwie entdecken?

Kommentar von Winni12345 ,

Und Stromverteiler geprüft?

Antwort
von SKR700, 55

Fahrzeug springt nicht an (Anlasser dreht).

Wenn man nichts weiss, diagnostiziert man folgendernmassen:

- Zündfunke vorhanden ?

Eine Zündkerze in den Kerzenstecker und diesen auf Masse legen (Nicht anfassen) und Starten

http://www.powerboxer.de/images/stories/zuendanlage/Startprobleme/Funke21t.jpg

Wird Benzin eingespritzt?

(Hier ist wohl eine Monopointeinspritzung vorhanden, Motor C12 NZ bestimmt)

am "Vergasergehäuse"  beim Starten beobachten, ob Dort was rauskommt

Kommentar von WwoooP ,

Vergasergehäuse wird morgen bei Tageslicht versucht  

Antwort
von rukkk, 77

Zündkerzen, Benzinfilter

Kommentar von WwoooP ,

gibt es noch mehr Möglichkeiten da er wie gesagt am anfang perfekt gestartet ist 

Kommentar von rukkk ,

Ohne das live gesehen/gehört zu haben kann man natürlich nur mutmaßen, dein Starter scheint ja zu gehen, Batterie hat auch genug saft, dann halte ich die Zündkerzen als Fehlerursache für am wahrscheinlichsten. Schraub sie einfach mal raus, geht doch schnell und check ob die verrußt sind.

Kommentar von WwoooP ,

oke dann werde ich das morgen mal bei Tageslicht machen 

Kommentar von rukkk ,

Du kannst auch ein ein kurzes Video bei geöffneter Motorhaube machen während einem Startversuch, dann kann man dir bestimmt besser helfen.

Kommentar von WwoooP ,

Oke seit wann kann man den hier Videos hochladen werde mich mal um die Zündkerze kümmere dann erst mal ein danke  

Kommentar von rukkk ,

Video müsstest du woanders hochladen, z.b. Youtube. und dann den Link hier posten.

Kommentar von WwoooP ,

also wen das Sinn macht werde ich dies mal machen ist gar keine schlechte Idee

Kommentar von rukkk ,

Ja, das macht durchaus Sinn. Man sollte natürlich was hören können.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten