Frage von ThaJoka,

Office 2010 - Excel Diagramm mit Standartabweichung

Hi!

Ich habe gerade Probleme meine Standartabweichung in einem Excel 2010 Diagramm korrekt einzutragen. Wo kann ich dem Diagramm sagen was die Standartabweichung ist?

Beispiel

Versuchsreihe A: 3 - 5 - 6 -> Mittelwert 4,6 - SD 1,5

Versuchsreihe B: 1 - 2 - 1 -> Mittelwert 1,3 - SD 0,6

Jetzt hätte ich gerne 2 Säulen mit den Mittelwerten und der SD. ...

Hilfe?!

Grüße

me.

Antwort von augsburgchris,

A1:C2 deine 2 Reihen

D1:=MITTELWERT(A1:C1)

D2:=MITTELWERT(A2:C2)

E1: =STABWA(A1:C1)

E2: =STABWA(A2:C2)

dann einfach über D1:E2 ein Diagramm machen und also als Titel der Reihe Mittelwert bzw Standardabweichung eingeben.

Oder hab ich da was völlig falsch verstanden? 

 

 

Antwort von scherler,


mit hilfe einer bedingten formatierung lassen sich in einem zellbereich

nur alle werte größer null anzeigen.



im menü "format" den punkt "zellen" markieren.

dann wechseln "benutzer definiert".

im typ feld auswahl (>0) als standard angeben.

ein klick auf ok - und der neue typ ist definiert.



mit dieser bedingten formatierung werden alle werte

größer null in der voreingestellten standartformazierung angezeigt,

alle anderen werte blendet exel aus.

so lassen sich auch andere grenzwerte definieren

und sogar beispielsweise mit (<1);(>100);sandard komplette bereiche vordefinieren.


klammern konnte ich mit laptop tastatur nicht eckig darstellen.

na dann viel spass...

 

Kommentar von augsburgchris ,

der fragesteller spricht von StandartABWEICHUNG (einem Mathematischen Begiff) und nicht von StandardFORMATIERUNG

Kommentar von scherler ,

ups, sorry - hab wohl zu schnell gelesen...

Keine passende Antwort gefunden?

Verwandte Fragen

  • Wie werte ich ein Diagramm aus? Und zwar möchte ich folgendes Diagramm auswerten. Im Diagramm sind die Mittelwerte mit der jweiligen Standartabweichung zu sehen. Ich weiß nicht welche Säulen einen Signifikaten unterschied haben und welche was weis ich zu 5 % signifikant oder wie...

    1 Antwort
  • Gauß'sche Normalverteilung zeichnen ? Hallo, ich habe 100 Widerstände 100 Ohm +-1% durchgemessen, ein Histogramm erstellt, Standartabweichung 0,17 Ohm und Mittelwert 99,91 Ohm berechnet. Nun möchte ich die Glockenkurve zeichnen, man sieht schon anhand des Histogramms das sich eine Glo...

    1 Antwort
  • Median/Mittelwert in Excel Diagramm? Würde gerne ein ganz normale Mediankurve in mein Exceldiagramm einfügen...gibt es eine Funktion ausser die TRENDLINIE die es mir ermöglicht den Median oder Mittelwert als Graph darzustellen? Danke

    1 Antwort
  • Statistik Standartabweichung s Ich möchte zu einer Stichprobe eine Statistik erstellen. Ich habe die folgenden Werte berechnet: - Häufigkeit Absolut & Relativ - Ausschuss - Mittelwert - Median - Range - Standartabweichung - Maschinenfähigkeit - Kritische Differenz Jetzt ha...

    1 Antwort
  • Fernverhalten von Zufallsentwicklung Das klingt zunächst einmal verrückt und deswegen habe ich eine Frage. (Ich habe das ganze mit excel umgesetzt) Ich nehme an dass ich 20 Versuchsreihen bei dem Ausgangswert von 0 starten lasse. Danach ermittele ich 25.000 weitere Werte, die auf de...

    2 Antworten

Fragen Sie die Community

Weitere Fragen mit Antworten