Frage von ThaJoka 15.04.2011

Office 2010 - Excel Diagramm mit Standartabweichung

  • Antwort von augsburgchris 15.04.2011

    A1:C2 deine 2 Reihen

    D1:=MITTELWERT(A1:C1)

    D2:=MITTELWERT(A2:C2)

    E1: =STABWA(A1:C1)

    E2: =STABWA(A2:C2)

    dann einfach über D1:E2 ein Diagramm machen und also als Titel der Reihe Mittelwert bzw Standardabweichung eingeben.

    Oder hab ich da was völlig falsch verstanden? 

     

     

    Bild
    Bild
  • Antwort von scherler 15.04.2011


    mit hilfe einer bedingten formatierung lassen sich in einem zellbereich

    nur alle werte größer null anzeigen.



    im menü "format" den punkt "zellen" markieren.

    dann wechseln "benutzer definiert".

    im typ feld auswahl (>0) als standard angeben.

    ein klick auf ok - und der neue typ ist definiert.



    mit dieser bedingten formatierung werden alle werte

    größer null in der voreingestellten standartformazierung angezeigt,

    alle anderen werte blendet exel aus.

    so lassen sich auch andere grenzwerte definieren

    und sogar beispielsweise mit (<1);(>100);sandard komplette bereiche vordefinieren.


    klammern konnte ich mit laptop tastatur nicht eckig darstellen.

    na dann viel spass...

     

Du kennst die Antwort? Frage beantworten
Bitte noch eine Antwort ... Frage erneut stellen

Verwandte Fragen

Fragen Sie die Community –

anonym und kostenlos!