Frage von Aredhel, 48

Öllampe brennt beim Warmfahren?

Hallo, ich bin frisch gebackene  Motorradfahrerin und habe ein kleines "Problem". Mir ist jetzt schon zweimal aufgefallen, dass meine Öllampe kurz aufleuchtet, wenn das Motorrad noch nicht warm ist. Das erste Mal ist es mir aufgefallen, als ich früh zur Arbeit fahren wollte, ich bin losgefahren und nach etwa 500 m - 1 km ging Öllampe  an, ich habe mir ein Platz zum wenden gesucht, wollte gerade zurück, da war sie aber schon wieder aus. Bin dann weitergefahren. Als ich Nachmittag wieder heimgefahren bin, hat sie auch beim Warmfahren nicht gebrannt. Dasselbe Spiel am Sonntag: Als ich  losgefahren bin hat sie kurz gebrannt, bevor ich mir noch viele Gedanken darüber machen konnte, ging sie wieder aus.

Als ich die Maschine gekauft habe, hat der Händler gemeint, Öl ist neu gemacht. Seitdem bin ich etwas mehr als 2000 km gefahren. Also eigentlich sollte ich schon noch ein wenig fahren können, bevor ich Ölwechsel mache oder machen lasse, oder? Ich  dachte, so 6000 km sind mindestens drin?

Ist es eventuell sogar normal, dass die Lampe manchmal beim Warmfahren leuchtet? Soll ich sicherheitshalber noch mal zum Händler fahren? Sie fährt meines Erachtens ganz normal, die Lampe leuchtet auch nur kurz am Anfang (und auch nicht immer) und zwischendurch nicht.

Ich fahre eine Yamaha XJ600s, Baujahr 1997.

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von fuji415, 13

Solange sie erst nach dem warmlaufen angeht ist noch alles im Grünen Bereich sollte aber schon beim starten das Ding angehen sofort aus den dann ist wirklich zu wenig drin den der Sensor (siehe Bild) zeigt immer sehr früh an der kann sich auch beim schnellen anfahren und  bremsen melden .

Zum Prüfen des Ölstandes sollte das Bike gerade stehen sonst stimmt der Stand nicht und auch erst warmlaufen lassen abstellen und einige Minuten warten bis sich das Öl zurückgelaufen ist . 

Die richtige Menge auffüllen eher zu wenig als zu viel und ist zu weinig Öl drin wird es auch schneller weniger weil es heißer wird und verbrennt . 

Das steht auch alles in der Bedienungsanleitung / OWNER,S MANUEL meist dreisprachig oder sogar in 5 Sprachen  wie bei der meinen XJ 900 die XJ 600 nur drei .

Glückwunsch zum Schein und zum Bike und viele Unfallfreie Jahre . 

Antwort
von DG2ACD, 24

Das Leuchten der Ölkontrollleuchte zeigt NICHT an, ob das Öl alt ist oder ein Wechsel erforderlich ist.

Wenn die Ölkontrollleuchte aufleuchtet, bedeutet das, sofern der Öldruckschalter heil ist, dass zu wenig oder kein Öldruck aufgebaut wird.

Im günstigsten Fall ist nur zu wenig Öl drauf, einfach mal kontrollieren, es kann durchaus sein, dass nach 2000 km mal was nachgefüllt werden muss.

Wenn, Trotz genug Öl, kein Öldruck aufgebaut wird, könnte die Ölpumpe defekt sein. Sollte aber diese auch i.O. sein und der Motor dennoch keinen Öldruck aufbauen können... Oje, ich hoffe, es ist kein Lagerschaden und kein teures Problem.

Schau erstmal nach dem Ölstand

Kommentar von Aredhel ,

Danke für die ausführliche Antwort. Ist es normal, dass die Lampe nur kurz an ist, wenn der Ölstand zu niedrig ist? Ich dachte immer, die bleibt dann an ... Ich schau morgen jedenfalls mal mit dem Stand (:

Kommentar von DG2ACD ,

Bei modernen Autos, wo die Meldung nicht mehr direkt vom Öldruckschalter zur Kontrollleuchte geht, sondern übers Steuergerät gemeldet wird, da bleibt die Meldung, bist der "Fehler" wirklich behoben wurde. Da ist dann aber auch ein TOG-Sensor im Spiel und es wird nicht nur ein niedriger Öldruck detektiert.

Ob ganz moderne Motorsägen sowas auch schon haben?

Meist ist lediglich ein Öldruckschalter verbaut und dann wird immer angezeigt, wenn der Öldruck fehlt. Wenn zu wenig Öl drauf ist und die Pumpe, je nach Neigung des Moppeds, nicht kontinuierlich Öl absaugen kann, dann fehlt immer dann der Druck.

Bitte Vorsichtig, immer drauf achten, das ist für den Motor wirklich fatal und kann einen kapitalen Motorschaden nach sich ziehen. Also immer kontrollieren und bei leuchtender Kontrolllampe immer schnell Motor aus.

Kommentar von Aredhel ,

Ok, danke!

Antwort
von Peter42, 31

prüf' mal den Ölstand, vielleicht ist der nur etwas niedrig. "Ölwechsel" ist eine feine Sache, aber ein Motor verbraucht im Betrieb auch Öl (mal mehr, mal weniger), und sobald das in Richtung "etwas (zu) wenig" geht, geht die Lampe an - dafür ist sie nämlich da. Mit "zuwenig Öl" fahren ist riskant für den Motor - ein Motorschaden ist richtig teuer.

Falls sie genug Öl hat - ab in die Werkstatt, vielleicht stimmt was mit der Ölpumpe nicht, oder mit dem Sensor.

Antwort
von derhandkuss, 32

Kontrolliere erst einmal den Ölstand. Möglicherweise ist etwas zu wenig Öl drin.

Antwort
von PuzzlesChoice, 26

Wenn du die beim Händler gekauft hast, zurück damit, denke mal du hast Garantie drauf.

Kann natürlich sein, daß der Sensor spinnt, was ich bezweifel, schließlich hat es einen Grund warum die Lampe leuchtet.

Bitte nichts darauf geben, was ein Händler sagt, sind alles Abzocker.

Nehme dir jemanden mit der Ahnung hat.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten