Noch eine excel Formel gesucht?

... komplette Frage anzeigen

1 Antwort

=ZÄHLENWENN(A15:A25;"<100") * 10

sollte klappen

LG

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Schwimmakademie
15.03.2016, 11:30

solltest du leerzeilen drin haben und diese mitgezählt werden kannst du

Anzahl2(A15:A25)

von Zählenwenn abziehen vor der Multiplikation.

LG

0