New Nintendo 3DS geht nicht ins Internet?

... komplette Frage anzeigen

2 Antworten

"WEPA2" gibt es nicht, vermutlich meinst du WPA2 und nicht WEP ;)

schaltet den MAC-Filter am Router mal komplett ab, Router neu starten und dann nochmal versuchen, damit kann man den MAC-Filter als Problem ausschließen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Neeone
05.01.2016, 15:15

Äh ja WPA2 hab ich gemeint ;)

Da es jetzt mit dem normalen Wlan fuktioniert nur mit dem Verstärker nicht kann es ja nicht am MAC Filter liegen oder?

0

Diese Fehlermeldung erscheint, wenn das Nintendo 3DS-System keinen drahtlosen Access Point finden kann.

Bitte probieren Sie Folgendes, um das Problem zu lösen:

Gehen Sie näher an den Access Point heran und stellen Sie sicher, dass sich zwischen dem Nintendo 3DS-System und dem Access Point keine Hindernisse befinden!Überprüfen Sie, ob der Access Point und/oder der Router eingeschaltet sind!Überprüfen Sie, ob sich andere Geräte in Reichweite befinden, die drahtlose Signale aussenden! Das kann zu Störungen führen.Überprüfen Sie, ob der Name (SSID, ESSID oder Netzwerkname) und Sicherheitsschlüssel des Access Points korrekt eingegeben wurden! Dazu wählen Sie in den 'Systemeinstellungen' Ihres Nintendo 3DS-Systems die Option 'Interneteinstellungen' aus, tippen auf 'Verbindungseinstellungen' und anschließend auf den Access Point, den Sie überprüfen möchten. Klicken Sie auf 'Einstellungen ändern' und korrigieren Sie die SSID oder den Sicherheitsschlüssel, falls nötig! Alternativ dazu können Sie unter 'Verbindungseinstellungen' auch eine 'Neue Verbindung' anlegen und über 'Manuelles Setup' nach Verbindungen suchen.Versuchen Sie den Kanal Ihres drahtlosen Access Points zu wechseln! Bitte sehen Sie im Benutzerhandbuch des Access Points nach, wie das zu tun ist!Lesen Sie im Benutzerhandbuch des Access Points nach, ob es weitere Optionen gibt!

Das steht auf nintendo vielleicht hilft dir das ja :)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Neeone
05.01.2016, 15:01

Vielen Dank für deine Antwort, ich habe ihn jetzt in unser normales Netzwerk eingeloggt (hätte ich vtl vorher mal probieren sollen, ups), nur in das Netzwerk von unserem Wlan Verstärker klappt es leider auch mit den oben genannten Hinweisen immer noch nicht :/

Das ist zwar erstmal kein Problem aber wenn jemand noch etwas dazu einfällt kann er es mir gerne mitteilen.

0

Was möchtest Du wissen?