Frage von Frage1997XXX, 75

Neues Telefon erkennt Router nicht oder andersherum...?

Hallo. Wir haben ein neues telefon (Gigaset E310 A Duo). Unser Router heißt W724V Typ B. Das Telefon ist ganz normal an Router mit dem dazugehörigen Kabel angeschlossen. Der Router mit DSL an der Telefon Buchse. So wie beim vorherigen Telefon eben alles. Beim Anrufen wird die Nummer gewählt und anschließend kommt ein sehr schneller piepton... Habe auch versucht Telefon an Telefonbuchse anzustecken doch dann geschieht gar nichts mehr beim anrufen. Außerdem leuchtet am Router das lämpchen Telephonie nicht mehr, was es beim alten Telefon aber tat! Und wenn ich auf Anmelden oder Telefon suchen am Router drücke blinken die Lämpchen ca. 3 min lang und hören danach auf und es passiert nichts. Danke im vorraus MfG Frage

Antwort
von BigBen38, 59

"Telefon suchen" bezieht sich vermutlich auf DECT Standard.

Wenn Du den Knopf drückst, muss ein DECT Mobilteil ( schnurlos) eine Basisstation suchen, damit die sich verbinden.

Bei Anschluss an den TAE Stecker sollte das Telefon normal laufen, allerdings muss in der Benutzermaske definiert werden welcher TAE Ausgang auf welche Rufnummer reagiert ( eingehend und Ausgehend).

Mehr dazu findest Du im Handbuch Deines Routers.

Kommentar von Frage1997XXX ,

ok, eine Frage. Was ist die Benutzermaske? Und wie genau ist das mit Ein und Ausgehend gemeint. tut mir leid aber ich konnte im handbuch nichts darüber finden...

Kommentar von Adolar ,

Mit der Benutzermaske meint er die Konfigurationsoberfläche die du über den Browser aufrufst und wo du alle Einstellungen vornimmst. Ein- und ausgehend heißt, für ankommende und ausgehende Gespräche muss die Telefonnummer der entsprechenden Buchse zugeordnet werden.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten