Frage von GoCrAZyYy, 71

Neuer Selbstbau-PC startet nicht mehr!?

Hey Leute,

ich hoffe ihr könnt bei meinem "kleinen" Problem helfen. Hab gestern Abend einen neuen PC für meinen Bruder zusammengebaut, alles lief reibungslos. Am Ende konnte ich ihn starten, Windows und Grafiktreiber installieren und alles wurde wunderbar erkannt. Ich hab ihn sogar einmal neugestartet, auch hier lief alles perfekt. Dann hab ich ihn heruntergefahren. Heute wollten wir ihn anmachen um Programme und Spiele zu installieren...Aber..er geht nicht an. Wenn man den Power Knopf betätigt, leuchten die LEDs kurz und die Lüfter drehen sich für eine Sekunde. Dann passiert nichts mehr.

Habt ihr Ideen an was das liegen kann?

P.S. alle Teile sind neu.

Antwort
von KarlKlammer, 43

Alle Kabel-Steckverbindungen geprüft? Ram-Riegel richtig drinnen?

Kommentar von GoCrAZyYy ,

Ja sitzt alles :/

Kommentar von KarlKlammer ,

Dann nimm erstmal alles raus, außer einem Ram Riegel, CPU, Mainboard und Netzteil und versuch zu starten.

Welche Mainboard hast du? Ist der interne Lautsprecher bzw. dieser Piezo-Tweeter angeschlossen?

Antwort
von FrageMester, 43

Schau mal ob sich ein Kabel gelockert hat

Kommentar von GoCrAZyYy ,

Hab ich schon alles überprüft. Sitzt alles wunderbar. 

Antwort
von castielop, 46

Schau ob die RAM Riegel richtig drin sind .die goldenen Zähne dürfen nicht sichtbar sein
Schau ob die graka Kabel richtig am Mainboard sind sowie der Rest der Kabel PCI usw
Vielleicht ist dein Netzteil auch nicht fest dran

Kommentar von GoCrAZyYy ,

Was meinst du mit "Netzteil nicht fest dran"?

Antwort
von flowerwithloser, 21

Das kenn ich, bei mir wars aber ein alter PC, da war das Netzteil kaputt. Teste mal mit einem anderen Netzteil.

Antwort
von Chefelektriker, 12

Am Netzteil gespart? So'n Billigteil gekauft?

Diese billigen Chinaböller taugen nichts.

Keine passende Antwort gefunden?

Fragen Sie die Community