Frage von Fabian287, 40

Neuer Pc stürtzt ständig ab?

Hallo, ich habe mir letztens ein neuen pc zusammengebaut:CPU: I5-4460 Mobo: Asrock B85M Pro3 Graka: Gtx 750 Ti OC RAM: 8Gb . Als ich fertig mit Zusammenbau war hab ich ihn angeschaltet und er ist ständig abgestürzt nach 30-30 sec. Auf meinem Bildschirm stand NO SIGNAL. Daraufhin habe ich ein ram Riegel entfernt und es war das gleiche Problem. Danach hab ich mein Monitor über den CPU laufen lassen und die graka entfernt...gleicher Fehler.

Antwort
von kuku27, 4

Du musst als erstes ins BIOS kommen, dabei ist es egal ob Windows installiert ist oder nicht.

Du bauchst:

  •  das MB mit Prozessor und Kühlung 
  • einen  passenden Speicherriegel
  • Netzteil
  • Tastatur
  • Monitor an Onboardgraphik
  • Einschalttaste sollte auch angeschlossen werden
  • Hilfreich kann ein Beeper sein
  • ALLES andere abstecken und ausbauen 

in diesem Zustand MUSS der Monitor ein Signal beim Hochfahren bringen

Nach drücken der Einschalttaste muss als erstes sichtbares Zeichen der CPU Ventilator drehen. Dann sicht das BIOS nach Speicher und anderen Geräten. Findet es keinen passenden Speicherchip dann kommt eine Fehlermeldung in Beep Signalen.

Ist Speicher gefunden und auch ein VGA Port dann sollte am Monitor das "kein Signbal" verschwinden und weitere Fehlermeldungen auch auf dem Monitor erscheinen. Natürlich meckert er dann dass keine HD bzw kein Ladbares Device gefunden wurde, ist für dich zur Zeit egal. Erst wenn das funktioniert kannst dann deine SSD GRAKA usw einzeln einbauen bis du die störende Komponente gefunden hast. Dann können wir weiterhelfen. 

Wenn du mit Minimalkonfiguration nicht hoch kommst dann probier als erstes deinen Monitor und das Kabel an einem anderen Gerät aus. Habe auch mehrere Monitore bei denen DVi defekt ist und nur VGA Anschluss geht. 

Ist Kabel und Monitor OK dann wird es schwierig.

  •  Ist die CPU gut eingesetzt und kein Pin verbogen?
  • sitzt der Kühlkörper plan auf der CPU und ist auch Kühlpaste dazwischen?
  • dreht der Ventilator?
  • Netzteil OK? In der Minimalkonfiguration ist jedes stark genug aber es kann defekt sein. In anderem PC testen?
  • Speicher  richtig und gut eingesetzt?

Hast einen Beeper dann poste bitte die Anzahl und länge der Beeps

Antwort
von hehilger, 5

1. ) auf der geklonten SSD sind sicher die Treiber vom Ursprungsgerät, also auch von der Grafikkarte. Das geht nicht. Auch die Chipsatztreiber werden andere sein u.s.w.

2. ) sicher wurde auch das Windows vom Ursprungsgeräte geklont.
das wird auf dem neuen Gerät nicht laufen, da Windows an das Gerät gebunden ist ( läuft nur auf dem ursprünglich installierten Gerät )

Da wirst Du um eine Neuinstallation, erst von einer Windows DVD nicht umhin kommen. Die aktuellen Treiber kannst Du dann, falls keine Treiber-CD vorhanden ist, aus dem Internet laden.

Antwort
von dannyotti, 21

Also wenn du den PC neu zusammengebaut hast, dann hast du noch kein Betriebssystem drauf, oder? also kannst du mit der Graka noch gar nichts anfangen. Also den Buildschirm erst an die Onboard grafikanschliesen, und dann im Bootmenü auswählen, über was du booten willst. bootmenü ist meist f2,7,esc einfach ausprobieren, direkt nach dem starten drücken, immer wiedeR:)

Kommentar von Fabian287 ,

Ich habe eine ssd von samsung diese wurde geklont.

Kommentar von dannyotti ,

schlechte wahl! Du hast ein komplett neues system und versuchst dann von einem System, wo falsche Treiber, etc installiert sind.

kommst du überhaupt in das bootmenü?

Kommentar von Fabian287 ,

Ne mein Monitor hat no Signal dann geht das wohl schlecht

Antwort
von Ahnungen, 40

Ist das wirklich alles an Hardware, was auf dem Mainboard läuft ? Und wie stark ist das Netzteil ? Übertaktet hast du das Teil doch noch nicht... oder ? Wenn du das alles verneinen kannst, würde ich noch versuchen, mit einer Linux CD einfach zu booten, und dann die Fehlerdiagnose zu benutzen.

Mfg

Ahnungen.

Expertenantwort
von Inquisitivus, Community-Experte für Computer & PC, 10

Ohmann wie kann man sich nur nen B-Chipsatz für nen Low-end Gaming-Pc kaufen...

Antwort
von cimbom93x, 20

Hast du auch Windows nach dem Zusammenbau installiert? Welches Netzteil ist den verbaut?

Kommentar von Fabian287 ,

Ne

Kommentar von Fabian287 ,

500w bequiet

Kommentar von cimbom93x ,

Schonmal dran nachgedacht wie Windows booten soll, wenn überhaupt kein Windows installiert ist?

Keine passende Antwort gefunden?

Fragen Sie die Community