.NET Framework 3.5 wird nicht installiert?

... komplette Frage anzeigen

1 Antwort

Wenn es mit dem 3.5 nicht geht, versuch einmal, 4.5 oder 4.6 zu installieren, dort ist 3.5 auch enthalten.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von matrix45512
10.04.2016, 15:24

geht auch nicht da steht suche erforderliche dateien

0