Nähmaschine - Unterfaden/Oberfaden - Fadensalat?

... komplette Frage anzeigen

4 Antworten

Da die Maschine immer noch Stiche auslässt, hast du wahrscheinlich eine zu dünne Nadel eingefädelt und oder die Spule falsch herum eingesetzt.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von uleika
28.12.2015, 21:11

Vielen Dank, die Nadelstärke probiere ich auch aus. Hab grade nur noch 80er Jerseynadeln da.

Die Richtung der Unterfadenspule stimmt. Ich hatte längere Zeit falsch herum drin (hat seltsamerweise trotzdem gut geklappt (-: ) und wurde bei der Inspektion darauf aufmerksam gemacht wie sie richtig herum reingehört. Scheinbar ist meine Maschine dabei nicht so pingelig.

Ich muss nur noch herausfinden, an welchen Stellen die Maschine pingelig wird :-D

0

Wenn es eine mechanische Maschine ist, achtest du darauf, dass der Fadengeber oben ist, wenn du anfängst zu nähen?

Ist eventuell beim letzten Versuch als sie lief eine Nadel abgebrochen oder ist sonst was passiert, was den Greifer beschädigt haben könnte?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von uleika
26.12.2015, 23:34

Auf den Fadengeber hab ich ich nie so aktiv geachtet. Da ich ihn aber zum Einfädeln oben haben muss, steht er auch beim Losnähen noch oben. Ich achte aber mal drauf.

Eine Nadel ist mir seit der Inspektion nicht abgebrochen. Kann auch keine Nadelteile erkennen. Hätte das Pfaff-Nähzentrum bei der Wartung nicht erkennen müssen, wenn der Greifer beschädigt wäre? Ich als Laie sehe da nichts Ungewöhnliches.

Mich irritiert, dass sie nach der Wartung lief und dann ohne Veränderung oder erkennbaren Grund Fadensalat fabriziert. Ich bau sie morgen sicherheitshalber nochmal auseinander und schaue ob sich irgendwo ein Fussel verheddert hat.

0
Kommentar von Schnuppi3000
27.12.2015, 07:52

Wenn der Greifer beschädigt wäre, könntest du das nicht unbedingt erkennen. Da das Problem erst nach der Inspektion aufgetreten ist, wird der Greifer da auch noch in Ordnung gewesen sein. Wenn es nicht am Fadengeber liegt (wie gesagt nur bei mechanischen Maschinen relevant) würde ich die Maschine einfach nochmal dort hinbringen, wo sie repariert wurde und bitten zu schauen, ob evtl bei der Inspektion ein Fehler unterlaufen ist, der das Problem verursacht.

1

Vielleicht noch eine Idee von mir. Hast Du mal geschaut, ob die Unterfadenspulen-Spannung stimmt?! Den Test gemacht nach Einlegen der Spule in die Spulenkapsel?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von uleika
27.12.2015, 13:08

Die Unterfadenspannung hatte ich zigmal verändert und zusammen mit der Oberfadenspannung abgestimmt.

Als Problemfall hat sich mein Nähfüßchen heraus gestellt. Problem erkannt, Problem gebannt. :-)

0

Hast du ne Jerseynadel drin? Sonst liegt es daran, Stretch-Stoff musst Du mit entsprechenden Nadeln nähen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von uleika
26.12.2015, 22:30

Klar, auch die Nadel hab ich schon gewechselt. Hätte ja defekt sein können. Aber auch mit neuer Jerseynadel dieselben Probleme.

Und ja, die Nadel ist richtig herum drin. Geht bei meiner Pfaff nur richtig herum einspannen.

0

Was möchtest Du wissen?