Frage von Thetraveller, 27

Nach Reperatur Servolenkung steht die Lüftung ständig auf "heiß"?

Hallo liebe Forengemeinde,

vor 1,5 Wochen vor meinem Urlaub hatte ich meinen VW Polo 9N (Baujahr 2008) in der Werkstatt, weil die Servolenkung nicht mehr funktionierte. Dabei wurde festgestellt, dass kein bißchen Servoöl mehr vorhanden war. Es wurden alle Leitungen überprüft (dafür musste auch die Batterie aus- und wieder eingebaut werden, daher war das auch nicht günstig) und es konnte keine Undichtigkeit festgestellt werden. Ebenso ergab die Fehlerspeicherabfrage nichts, insgesamt also etwas komisch das ganze. Jedenfalls wurde das Servoöl aufgefüllt und vereinbart, dass ich in einem Monat nochmal zur Nachkontrolle kommen solle. Servolenkung funktioniert wieder 1A, aber seither kommt ständig heiße Luft aus dem Gebläse. Am Anfang bei kurzer Stadtfahrt ist mir das nicht aufgefallen, aber nach langer Autobahnfahrt in den Urlaub wurde es unerträglich heiß im Wagen. Bei Stellung auf kalt=18°C kommt "warme Luft", bei Stellung auf "warm=26°C heiße Luft. Insbesondere bei Fahrten über 100 km/h wird es unerträglich. Das Gebläse an sich funkioniert, die Klimaanlage lässt sich aber nicht mehr einschalten, wobei ich sagen muss, dass die auch vorher nur "mäßig" gekühlt hat, aber eben funktioniert hat. In der Nachtfahrt ist mir auch aufgefallen, dass bei der Climatic auch keinerlei Licht leuchtet. Die Sicherungen von Climatic und Gebläse habe ich überprüft, diese sind intakt. Fehlermeldungen sehe ich keine und die Motortemperatur ist vollkommen normal.

Nun die Frage an die Experten: Besteht die Möglichkeit, dass bei der Reparatur/Kontrolle der Servolenkung etwas an der Heizanlage/Lüftung beschädigt wurde? Oder falls nicht, woran könnte das liegen und wie teuer dürfte eine Reperatur kommen.

Vielen Dank für Eure Hilfe, LG Thetraveller

Antwort
von autofuchs1, 15

Also was die Klimaanlage angeht, so ist vermutlich zu wenig Kältemittel im System. Deshalb kannst du die Anlage auch nicht mehr einschalten (Schutzabschaltung). Eventuell gibt es eine Undichtigkeit, könnte aber auch normaler Verlust seit 2008 sein ("auch vorher nur "mäßig" gekühlt").

Ich glaube nicht, dass da sonst irgendetwas defekt ist. Wie du schreibst funktioniert die Heizung einwandfrei (26°C).

Sehr unwahrscheinliche Alternativen wären ein lockerer Keilriemen oder eine defekte Magnetkupplung am Klimakompressor.

LG

Und Lob für die ausführliche Fehlerbeschreibung sowie die Nennung von Fahrzeugmodell und Baujahr.

PS: Seltsam das keine Undichtigkeit an der Lenkung festgestellt wurde.

Antwort
von FrankFurt237, 10

Hm. Seltsam. Normalerweise dürfte beim Servoöl nichts fehlen, wenn keine Undichtigkeiten zu sehen sind. Gerade wenn es "nicht günstig" war, könnte ich mir vorstellen, dass beim Rumhantieren auch der Klimakreislauf irgendwo beschädigt wurde. Am besten selber nochmal schauen, ob jetzt noch genug Servoöl drin ist und dann in die Werkstatt bringen und nochmal durchchecken lassen. 

Keine passende Antwort gefunden?

Fragen Sie die Community