Frage von Senada, 3

nach einbau des Geschirrspülers haben wir kein kaltes wasser?

Antwort
von Herb3472, 1

Habt Ihr womöglich den Wasserzulauf des Geschirrspülers nicht zusätzlich zum Kaltwasseranschluss, sondern anstatt des Kaltwasseranschlusses der Spülen-Mischbatterie angeschlossen?

Zum Anschluss von Mischbatterie und Geschirrspüler ist ein eigenes Eckventil mit 2 Ausläufen erforderlich.

Kommentar von Treueste ,

Das wäre eine logische Begründung.

Kommentar von schleudermaxe ,

WM und Mischbatterie haben wirklich die gleiche "Dicke?

Seit wann ist das denn so?

Kommentar von Herb3472 ,

Wir wissen ja nicht, was die da gebastelt und womöglich "gezaubert" haben.

Antwort
von AnReRa, 1

Haupthahn wieder aufdrehen !

Oder habt ihr im Eifer des Gefechtes einen Rohrbruch verursacht ?
Dann läuft das Wasser woanders raus :-)

Antwort
von NSchuder, 2

Am Wasserhahn an dem auch der Geschirrspüler angeschlossen ist, oder wo?

Dann habt ihr den Geschirrspüler wohl falsch angeschlossen.

Mehr kann man ohne auch nur ein Bild von der Installation zu sehen, nicht sagen.

Antwort
von schleudermaxe, 2

... das muß dann auch schon vor dem Einbau so gewesen sein, fürchte ich.

Antwort
von quantthomas, 2

Vielleicht den geschlossenen Wasserhahn wieder aufdrehen! 😎

Antwort
von peterobm, 1

wie heist es bei Toyota

Nichts ist unmöööglich

bei der Menge an Infos ....

Antwort
von MancheAntwort, 1

Anscheinend hat das Eckventil keinen Maschinenanschluss, so hat der

"Aufsteller" einfach den kalten Zulauf verwendet.... und den Zulauf des

Wasserhahns ignoriert.... lach

Kommentar von MancheAntwort ,

Ach Senada.... keine Antwort ist auch ne Antwort !

Kommentar von schleudermaxe ,

.... seit wann haben denn Spüle und WM den gleichen Anschluß?

Antwort
von Gummibusch, 1

Och, warmes wird irgendwann auch wieder kalt...

Aber kein warmes Wasser in den Kühlschrank stellen, da bleibt das dann ewig frisch und heiss! xD

Antwort
von Treueste, 1

Habt ihr es selber angeschlossen? Und wenn ja, wo? Ein Bild wäre hilfreich.

Antwort
von Joschi2591, 1

na so was

da ist wohl was schief gelaufen

Antwort
von Mojoi, 1

Danke für die ausführliche Schilderung deines Problems. Damit dürfte der Fall eindeutig sein und die Lösung ein Klacks.

Antwort
von DeMonty, 2

Danke für die Info. Wir haben dafür kaltes und warmes Wasser .

Antwort
von MancheAntwort, 1

lach.... wer hat denn die Spülmaschine angeschlossen ?

anscheinend hat dort VORHER noch keine gestanden ?

Keine passende Antwort gefunden?

Fragen Sie die Community